<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link type="text/css" media="screen" href="http://www.hoga-pr.de/wp-content/cache/autoptimize/css/autoptimize_c7e95c7954fe337b85b330b22fc024a8.css" rel="stylesheet" /><link type="text/css" media=" projection" href="http://www.hoga-pr.de/wp-content/cache/autoptimize/css/autoptimize_bd8e481fc1ff5eb7e51d7e69b6c07581.css" rel="stylesheet" /><link type="text/css" media="print" href="http://www.hoga-pr.de/wp-content/cache/autoptimize/css/autoptimize_fb63297cf1425960c2585f370415abe5.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.hoga-pr.de/wp-content/cache/autoptimize/css/autoptimize_6c6c107db42c612f2f4a170e385d91ee.css" rel="stylesheet" /><title>Gastronomie Geflüster &raquo; Fusionsküche und das Geflügel-Comeback / #SPYoungChef</title><meta http-equiv="Content-Script-Type" content="text/javascript"/><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="language" content="de" /><meta name="robots" content="index, follow, noodp, noarchive"/><meta name="generator" content="WordPress 4.8" /><meta name="keywords" content="hotelzeitung, gastronomiezeitung, gastrolexikon, gastronomie lexikon, gastronomie, gastro news, Ideen für die Gastronomie,Gastro Produkt Test" /><meta name="verification" content="81b1646fb148f13532879141aec144d5" /><link rel="shortcut icon" type="image/x-icon" href="/favicon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.hoga-pr.de/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.hoga-pr.de/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.hoga-pr.de/feed/atom/" /><link rel="pingback" href="http://www.hoga-pr.de/xmlrpc.php" /><link rel="author" href="https://plus.google.com/115986911682017885349?rel=author"/> <script type="text/javascript">/* contents of a small JavaScript file */</script> <!--[if lte IE 7]><style type="text/css" media="screen">@import url(http://www.hoga-pr.de/wp-content/themes/bp-widgetnews/style_ie.css);</style><![endif]--><link rel='archives' title='Juni 2017' href='http://www.hoga-pr.de/date/2017/06/' /><link rel='archives' title='Mai 2017' href='http://www.hoga-pr.de/date/2017/05/' /><link rel='archives' title='April 2017' href='http://www.hoga-pr.de/date/2017/04/' /><link rel='archives' title='März 2017' href='http://www.hoga-pr.de/date/2017/03/' /><link rel='archives' title='Februar 2017' href='http://www.hoga-pr.de/date/2017/02/' /><link rel='archives' title='Januar 2017' href='http://www.hoga-pr.de/date/2017/01/' /><link rel='archives' title='Dezember 2016' href='http://www.hoga-pr.de/date/2016/12/' /><link rel='archives' title='November 2016' href='http://www.hoga-pr.de/date/2016/11/' /><link rel='archives' title='Oktober 2016' href='http://www.hoga-pr.de/date/2016/10/' /><link rel='archives' title='September 2016' href='http://www.hoga-pr.de/date/2016/09/' /><link rel='archives' title='August 2016' href='http://www.hoga-pr.de/date/2016/08/' /><link rel='archives' title='Juli 2016' href='http://www.hoga-pr.de/date/2016/07/' /><link rel='archives' title='Juni 2016' href='http://www.hoga-pr.de/date/2016/06/' /><link rel='archives' title='Mai 2016' href='http://www.hoga-pr.de/date/2016/05/' /><link rel='archives' title='April 2016' href='http://www.hoga-pr.de/date/2016/04/' /><link rel='archives' title='März 2016' href='http://www.hoga-pr.de/date/2016/03/' /><link rel='archives' title='Februar 2016' href='http://www.hoga-pr.de/date/2016/02/' /><link rel='archives' title='Januar 2016' href='http://www.hoga-pr.de/date/2016/01/' /><link rel='archives' title='Dezember 2015' href='http://www.hoga-pr.de/date/2015/12/' /><link rel='archives' title='November 2015' href='http://www.hoga-pr.de/date/2015/11/' /><link rel='archives' title='Oktober 2015' href='http://www.hoga-pr.de/date/2015/10/' /><link rel='archives' title='September 2015' href='http://www.hoga-pr.de/date/2015/09/' /><link rel='archives' title='August 2015' href='http://www.hoga-pr.de/date/2015/08/' /><link rel='archives' title='Juli 2015' href='http://www.hoga-pr.de/date/2015/07/' /><link rel='archives' title='Juni 2015' href='http://www.hoga-pr.de/date/2015/06/' /><link rel='archives' title='Mai 2015' href='http://www.hoga-pr.de/date/2015/05/' /><link rel='archives' title='April 2015' href='http://www.hoga-pr.de/date/2015/04/' /><link rel='archives' title='März 2015' href='http://www.hoga-pr.de/date/2015/03/' /><link rel='archives' title='Februar 2015' href='http://www.hoga-pr.de/date/2015/02/' /><link rel='archives' title='Januar 2015' href='http://www.hoga-pr.de/date/2015/01/' /><link rel='archives' title='Dezember 2014' href='http://www.hoga-pr.de/date/2014/12/' /><link rel='archives' title='November 2014' href='http://www.hoga-pr.de/date/2014/11/' /><link rel='archives' title='Oktober 2014' href='http://www.hoga-pr.de/date/2014/10/' /><link rel='archives' title='September 2014' href='http://www.hoga-pr.de/date/2014/09/' /><link rel='archives' title='August 2014' href='http://www.hoga-pr.de/date/2014/08/' /><link rel='archives' title='Juli 2014' href='http://www.hoga-pr.de/date/2014/07/' /><link rel='archives' title='Juni 2014' href='http://www.hoga-pr.de/date/2014/06/' /><link rel='archives' title='Mai 2014' href='http://www.hoga-pr.de/date/2014/05/' /><link rel='archives' title='April 2014' href='http://www.hoga-pr.de/date/2014/04/' /><link rel='archives' title='März 2014' href='http://www.hoga-pr.de/date/2014/03/' /><link rel='archives' title='Februar 2014' href='http://www.hoga-pr.de/date/2014/02/' /><link rel='archives' title='Januar 2014' href='http://www.hoga-pr.de/date/2014/01/' /><link rel='archives' title='Dezember 2013' href='http://www.hoga-pr.de/date/2013/12/' /><link rel='archives' title='November 2013' href='http://www.hoga-pr.de/date/2013/11/' /><link rel='archives' title='Oktober 2013' href='http://www.hoga-pr.de/date/2013/10/' /><link rel='archives' title='September 2013' href='http://www.hoga-pr.de/date/2013/09/' /><link rel='archives' title='August 2013' href='http://www.hoga-pr.de/date/2013/08/' /><link rel='archives' title='Juli 2013' href='http://www.hoga-pr.de/date/2013/07/' /><link rel='archives' title='Juni 2013' href='http://www.hoga-pr.de/date/2013/06/' /><link rel='archives' title='Mai 2013' href='http://www.hoga-pr.de/date/2013/05/' /><link rel='archives' title='April 2013' href='http://www.hoga-pr.de/date/2013/04/' /><link rel='archives' title='März 2013' href='http://www.hoga-pr.de/date/2013/03/' /><link rel='archives' title='Februar 2013' href='http://www.hoga-pr.de/date/2013/02/' /><link rel='archives' title='Januar 2013' href='http://www.hoga-pr.de/date/2013/01/' /><link rel='archives' title='Dezember 2012' href='http://www.hoga-pr.de/date/2012/12/' /><link rel='archives' title='November 2012' href='http://www.hoga-pr.de/date/2012/11/' /><link rel='archives' title='Oktober 2012' href='http://www.hoga-pr.de/date/2012/10/' /><link rel='archives' title='September 2012' href='http://www.hoga-pr.de/date/2012/09/' /><link rel='archives' title='August 2012' href='http://www.hoga-pr.de/date/2012/08/' /><link rel='archives' title='Juli 2012' href='http://www.hoga-pr.de/date/2012/07/' /><link rel='archives' title='Juni 2012' href='http://www.hoga-pr.de/date/2012/06/' /><link rel='archives' title='Mai 2012' href='http://www.hoga-pr.de/date/2012/05/' /><link rel='archives' title='April 2012' href='http://www.hoga-pr.de/date/2012/04/' /><link rel='archives' title='März 2012' href='http://www.hoga-pr.de/date/2012/03/' /><link rel='archives' title='Februar 2012' href='http://www.hoga-pr.de/date/2012/02/' /><link rel='archives' title='Januar 2012' href='http://www.hoga-pr.de/date/2012/01/' /><link rel='archives' title='Dezember 2011' href='http://www.hoga-pr.de/date/2011/12/' /><link rel='archives' title='November 2011' href='http://www.hoga-pr.de/date/2011/11/' /><link rel='archives' title='Oktober 2011' href='http://www.hoga-pr.de/date/2011/10/' /><link rel='archives' title='September 2011' href='http://www.hoga-pr.de/date/2011/09/' /><link rel='archives' title='August 2011' href='http://www.hoga-pr.de/date/2011/08/' /><link rel='archives' title='Juli 2011' href='http://www.hoga-pr.de/date/2011/07/' /><link rel='archives' title='Juni 2011' href='http://www.hoga-pr.de/date/2011/06/' /><link rel='archives' title='Mai 2011' href='http://www.hoga-pr.de/date/2011/05/' /><link rel='archives' title='April 2011' href='http://www.hoga-pr.de/date/2011/04/' /><link rel='archives' title='März 2011' href='http://www.hoga-pr.de/date/2011/03/' /><link rel='archives' title='Februar 2011' href='http://www.hoga-pr.de/date/2011/02/' /><link rel='archives' title='Januar 2011' href='http://www.hoga-pr.de/date/2011/01/' /><link rel='archives' title='Dezember 2010' href='http://www.hoga-pr.de/date/2010/12/' /><link rel='archives' title='November 2010' href='http://www.hoga-pr.de/date/2010/11/' /><link rel='archives' title='Oktober 2010' href='http://www.hoga-pr.de/date/2010/10/' /><link rel='archives' title='September 2010' href='http://www.hoga-pr.de/date/2010/09/' /><link rel='archives' title='August 2010' href='http://www.hoga-pr.de/date/2010/08/' /><link rel='archives' title='Juli 2010' href='http://www.hoga-pr.de/date/2010/07/' /><link rel='archives' title='Juni 2010' href='http://www.hoga-pr.de/date/2010/06/' /><link rel='archives' title='Mai 2010' href='http://www.hoga-pr.de/date/2010/05/' /><link rel='archives' title='April 2010' href='http://www.hoga-pr.de/date/2010/04/' /><link rel='archives' title='März 2010' href='http://www.hoga-pr.de/date/2010/03/' /><link rel='archives' title='Februar 2010' href='http://www.hoga-pr.de/date/2010/02/' /><link rel='archives' title='Januar 2010' href='http://www.hoga-pr.de/date/2010/01/' /><link rel='archives' title='Dezember 2009' href='http://www.hoga-pr.de/date/2009/12/' /><link rel='archives' title='November 2009' href='http://www.hoga-pr.de/date/2009/11/' /><link rel='archives' title='Oktober 2009' href='http://www.hoga-pr.de/date/2009/10/' /><link rel='archives' title='September 2009' href='http://www.hoga-pr.de/date/2009/09/' /><link rel='archives' title='August 2009' href='http://www.hoga-pr.de/date/2009/08/' /><link rel='archives' title='Juli 2009' href='http://www.hoga-pr.de/date/2009/07/' /><link rel='archives' title=' 0' href='http://www.hoga-pr.de/date/2017/06/' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gastronomie Geflüster &raquo; Fusionsküche und das Geflügel-Comeback / #SPYoungChef Kommentar-Feed" href="http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoga-pr.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script type='text/javascript' src='http://www.hoga-pr.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.hoga-pr.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoga-pr.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoga-pr.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Der HUG Wettbewerb für Köche und Patissier / Statements und Anmeldung' href='http://www.hoga-pr.de/news/der-hug-wettbewerb-fuer-koeche-und-patissier-statements-und-anmeldung-14041.html/' /><meta name="generator" content="WordPress 4.8" /><link rel="canonical" href="http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/" /><link rel='shortlink' href='http://wp.me/pzX35-3F8' /><link rel="alternate" type="application/json+oembed" href="http://www.hoga-pr.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.hoga-pr.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//widgets.wp.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><meta property="og:type" content="article" /><meta property="og:title" content="Fusionsküche und das Geflügel-Comeback / #SPYoungChef" /><meta property="og:url" content="http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/" /><meta property="og:description" content="Das sind die zehn „Signature Dishes“ beim deutsch-österreichischen Vorentscheid des „S.Pellegrino Young Chef 2018“ Frankfurt am Main, den 22. Juni 2017 – „Miss Piggy“, „Stadt/Land/Fluss“, „Lammour“…" /><meta property="article:published_time" content="2017-06-23T06:55:25+00:00" /><meta property="article:modified_time" content="2017-06-23T06:55:25+00:00" /><meta property="og:site_name" content="Gastronomie Geflüster" /><meta property="og:image" content="http://www.hoga-pr.de/wp-content/uploads/SPYC-2018-Sebastian-Bo¦êckmann-Dish-300x200.jpg" /><meta property="og:locale" content="de_DE" /><meta name="twitter:card" content="summary" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-17442145-1', 'auto');
	  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body><div id="mantel"><div id="kopf"><h1><a href="http://www.hoga-pr.de">Gastronomie Geflüster</a></h1> <onload="marquee()"/><p>Ihre Online- Zeitung für die Gastronomie</p></div><div id="links" class="sidebar"><ul><li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Rubriken</h2><ul><li class="cat-item cat-item-6"><a href="http://www.hoga-pr.de/gastro/news/" >Aktuelle News</a></li><li class="cat-item cat-item-1242"><a href="http://www.hoga-pr.de/gastro/buchhaltungs-ecke/" title="In dieser Rubrik gibt es Geschichten aus dem Alltag eines Buchhalters, der sich auf die Gastronomie spezialisiert hat.">Buchhaltungs-Ecke</a></li><li class="cat-item cat-item-7"><a href="http://www.hoga-pr.de/gastro/ideen/" title="Zur Nachahmung empfohlen">Die Ideenseite</a></li><li class="cat-item cat-item-139"><a href="http://www.hoga-pr.de/gastro/gastrolexikon/" title="Fachbegriffe rund um die Gastronomie">Gastrolexikon</a></li><li class="cat-item cat-item-1072"><a href="http://www.hoga-pr.de/gastro/gastroprodukte-im-test/" title="Hier werden verschiedene Testberichte über Gastronomie-Produkte veröffentlicht.">Gastroprodukte im Test</a></li><li class="cat-item cat-item-58"><a href="http://www.hoga-pr.de/gastro/ihre-meinung-ist-gefragt/" >Ihre Meinung ist gefragt</a></li><li class="cat-item cat-item-553"><a href="http://www.hoga-pr.de/gastro/interview/" title="Verschiedene Gesprächspartner aus der Gastronomie im Interview">Im Interview</a></li><li class="cat-item cat-item-738"><a href="http://www.hoga-pr.de/gastro/lustige-links/" title="Viele Geschichten zum lachen und schmunzeln...">Lustige Links</a></li><li class="cat-item cat-item-976"><a href="http://www.hoga-pr.de/gastro/quiz-des-monats/" >Quiz des Monats</a></li><li class="cat-item cat-item-1108"><a href="http://www.hoga-pr.de/gastro/rechtliche-informationen/" title="Rechtliche Infos für Hoteliers und Gastronomen">Rechtliche Informationen</a></li><li class="cat-item cat-item-1090"><a href="http://www.hoga-pr.de/gastro/sinnvoll-sparen/" title="Einige Tipps, um die Unkosten nachhaltig zu senken.">Sinnvoll Sparen</a></li><li class="cat-item cat-item-119"><a href="http://www.hoga-pr.de/gastro/neues-vom-steuerberater/" title="Aktuelle Informationen zum Thema Steuer und Recht">Steuer-Informationen</a></li><li class="cat-item cat-item-35"><a href="http://www.hoga-pr.de/gastro/veranstaltungen/" >Veranstaltungen</a></li><li class="cat-item cat-item-95"><a href="http://www.hoga-pr.de/gastro/werbung/" >Werbung</a></li><li class="cat-item cat-item-17"><a href="http://www.hoga-pr.de/gastro/zahlen/" >Zahlen &#8211; Daten &#8211; Fakten</a></li><li class="cat-item cat-item-138"><a href="http://www.hoga-pr.de/gastro/presseinfos/" title="Dies und das...">Zugeflüstert</a></li></ul></li><li id="text-8" class="widget widget_text"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-0785498203883663";
/* Anzeige Image */
google_ad_slot = "7626874657";
google_ad_width = 200;
google_ad_height = 200;</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></li><li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Seiten</h2><ul><li class="page_item page-item-3"><a href="http://www.hoga-pr.de/impressum/">Impressum / Datenschutz</a></li><li class="page_item page-item-8512"><a href="http://www.hoga-pr.de/infos-zum-produkt-test/">Infos zum Produkt-Test</a></li><li class="page_item page-item-589"><a href="http://www.hoga-pr.de/links/">Links</a></li><li class="page_item page-item-12797"><a href="http://www.hoga-pr.de/meine-videos-bei-youtube/">Meine Videos bei Youtube</a></li><li class="page_item page-item-13752"><a href="http://www.hoga-pr.de/gastrovideo/">REZEPTE UND MEHR</a></li></ul></li><li id="text-18" class="widget widget_text"><h2 class="widgettitle">Aktuelle Videos</h2><div class="textwidget"><h4>Granita &#8211; Eis ohne Eismaschine</h4><div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe style="position: absolute; width: 100%; height: 100%; left: 0;" src="https://www.youtube.com/embed/TrJR9OdwkCU?ecver=2" width="640" height="360" frameborder="0" allowfullscreen=""></iframe></div><h4>Dein aromatisiertes Öl</h4><div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe style="position: absolute; width: 100%; height: 100%; left: 0;" src="https://www.youtube.com/embed/KnbUKFSyvF0?ecver=2" width="640" height="360" frameborder="0" allowfullscreen=""></iframe></div><h4>Lust auf ein SpaghettiEis?</h4><div style="position:relative;height:0;padding-bottom:56.25%"><iframe src="https://www.youtube.com/embed/yVoQctCXb_I?ecver=2" width="640" height="360" frameborder="0" style="position:absolute;width:100%;height:100%;left:0" allowfullscreen></iframe></div></div></li><li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Links</h2><ul class='xoxo blogroll'><li><a href="http://www.gastro-monster.com/" rel="friend" title="Infos für Azubis" target="_blank">Die Gastro Monster</a></li><li><a href="http://www.die-heldenhelfer.de/marketing_fuer_gastgeber.html" rel="acquaintance" title="Marketing für Gastgeber" target="_blank">Die Heldenhelfer</a></li><li><a href="http://gastrojobtalk.de/" rel="me" title="Mit dem Gastro-Job-Interview neue Mitarbeiter finden!" target="_blank">Gastro Job Talk</a></li><li><a href="http://www.gastro-check24.com/" rel="contact" title="Unterstützung bei der Hygiene und Personalschulung" target="_blank">Gastro-Check 24</a></li><li><a href="http://www.gastro-connect.com" rel="contact" target="_blank">gastro-connect.com</a></li><li><a href="http://www.gastro-link24.com" rel="acquaintance" title="Interressante Linksammlung für die Gastronomie" target="_blank">Gastro-Link 24</a></li><li><a href="http://www.gastrooh.de/" rel="acquaintance" title="suchen, finden und gefunden werden" target="_blank">gastrooh.de</a></li><li><a href="http://himmlischesuessigkeiten.blogspot.com/" title="Für Naschkatzen und Zuckerbäcker" target="_blank">Himmlische Süßigkeiten</a></li><li><a href="http://koeche-news.de/" title="Infos für Köche" target="_blank">Köche-News</a></li><li><a href="https://www.gastro-flixx.com/" rel="contact colleague" title="Praktische, magnetische Schilder für Kühlhaus und Buffet!" target="_blank">Magnetische Beschilderung</a></li><li><a href="http://www.mittagstisch.de/" rel="contact" title="Kostenloser Service für Restaurants" target="_blank">Mittagstisch.de</a></li><li><a href="http://narrare-blog.com/" rel="acquaintance" target="_blank">Narrare</a></li><li><a href="http://steffensinzinger.de/blog/" target="_blank">Speisemeisterei Berlin</a></li><li><a href="http://www.sternefresser.de/" rel="contact" target="_blank">Sternefresser.de</a></li><li><a href="http://www.baizer.ch/" title="Wirteverband Basel-Stadt" target="_blank">Wirteverband Basel-Stadt</a></li></ul></li><li id="text-16" class="widget widget_text"><h2 class="widgettitle">Management Infos</h2><div class="textwidget"><p><a title="Eine Angebot von Gastro-Check24.com" href="http://gastro-recht24.jimdo.com/" target="_blank">Wichtige Gesetzte für Gastronomen</a></p></div></li><li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Aktuelle Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Grieshaber chuachan</span> bei <a href="http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/#comment-44356">Fusionsküche und das Geflügel-Comeback / #SPYoungChef</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hoga-pr.de' rel='external nofollow' class='url'>Markus Meier</a></span> bei <a href="http://www.hoga-pr.de/ihre-meinung-ist-gefragt/rauchen-im-nichtraucher-zimmer-9083.html/#comment-44284">Rauchen im Nichtraucher-Zimmer</a></li><li class="recentcomments"><span class="comment-author-link">Tino Blaha-Ihm</span> bei <a href="http://www.hoga-pr.de/ihre-meinung-ist-gefragt/rauchen-im-nichtraucher-zimmer-9083.html/#comment-44281">Rauchen im Nichtraucher-Zimmer</a></li></ul></li></ul> <br /></div><div id="inhalt"><div class="post" id="post-14082"><h2><a href="http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/" rel="bookmark" title="Permanent Link: Fusionsküche und das Geflügel-Comeback / #SPYoungChef">Fusionsküche und das Geflügel-Comeback / #SPYoungChef</a></h2><div class="entry"><h3>Das sind die zehn „Signature Dishes“ beim deutsch-österreichischen Vorentscheid des „S.Pellegrino Young Chef 2018“</h3><p><em>Frankfurt am Main, den 22. Juni 2017 </em>– „<strong>Miss Piggy“, „Stadt/Land/Fluss“, „Lammour“ – Kreative Namen für außergewöhnliche „Signature Dishes“. Und davon gibt es im nationalen Vorentscheid des „S.Pellegrino Young Chef 2018“ gleich zehn Varianten. Welche Kreation das Eintrittsticket zum großen Finale in Mailand ist? Das entscheidet eine fünfköpfige Jury am 26. Juni in Frankfurt.</strong></p><p>Zutaten, Fertigkeit, Genialität, Schönheit und Botschaft: Das sind die fünf „Goldenen Regeln“ des „S.Pellegrino Young Chef 2018“. Und die erfüllen sie alle, die „Signature Dishes“ der deutsch-österreichischen Top Ten. In einer ersten Runde überzeugten die zehn Kandidaten bereits die „International School of Italien Cuisine“ (ALMA) von ihrem Können. Nun gilt es, im nationalen Vorentscheid auch den Geschmack der deutsch-österreichischen Jury zu treffen. Die Erfolgsrezepte der Nachwuchsköche sind dabei ganz verschieden. Zwei Trends lassen sich im Teilnehmerfeld dennoch herauskristallisieren: das Konzept der Fusionsküche, bei der verschiedene Landesküchen miteinander beziehungsweise mit regionalen Einflüssen kombiniert werden, und Geflügel – das Lieblingsfleisch so einiger Nachwuchsköche.</p><p><img class="alignleft wp-image-14084" src="http://www.hoga-pr.de/wp-content/uploads/SPYC-2018-Falko-Weiss-Dish-2-300x229.jpg" alt="Falko Weiß / Stadt Land Fluß" width="290" height="221" /></p><p><strong>Falko Weiß: Stadt/Land/Fluss</strong></p><p>Zutaten: Geschmorter Schweinebauch, Crunchroll, Selleriepüree, Grünes Apfelgel, Kartoffelsteine, Flusskrebse, Tea Time</p><p>Als Inspiration für seinen „Signature Dish“ dienten Falko Weiß Einflüsse aus seiner Heimat. Von der ländlichen Region, in der er aufgewachsen ist, über die Moderne der Stadt Trier, wo er aktuell lebt, bis hin zur Mosel, die für ihn Bestandteil des Lebens und der Kultur der Region ist. Eine Art „Surf and Turf“ – Nordamerika goes Rheinland-Pfalz.</p><p><strong>Francesco Olivieri: Rote Garnelen Tortelli &amp; Saucen von Cantaloupe Melone</strong></p><p>Zutaten: Tortelli, Sorrento Zitronenschaum, Sternanis, Ceviche von Roten sizilianischen Garnelen, Tatar von Roten sizilianischen Garnelen, Rote Garnelen-Bisque, Cantaloupe-Melone, Sorrento Zitronen</p><p>Francesco Olivieri zeigt mit seinem „Signature Dish“ die ganze Vielfalt italienischer Tortelli. Die erste füllt er im Stil der Französischen Küche mit Garnelen-Tatar. Die zweite stellt er nach dem „Ceviche-Verfahren“ entsprechend der peruanischen Küche her. Und die dritte nach seinem eigenen Gusto, mit einer kandierten roten Garnele. Drei Tortelli, drei Landesküchen, eine aufregende Geschmacksfusion.</p><p><strong><img class="alignleft size-medium wp-image-14090" src="http://www.hoga-pr.de/wp-content/uploads/SPYC-2018-Matteo-Sini-Dish-300x201.jpg" alt="" width="300" height="201" />Matteo Sini: Doppellagige Oktopus-Culurgiònes</strong></p><p>Zutaten: Rotwein-Oktopus, Violette Kartoffel, Violette Blumenkohlcrème, Ziegenkäse-Ackerbonen-Schaum, Culurgiònes</p><p>Bei Matteo Sini, dem gebürtigen Sarden, ist die Liebe zur Küche Sardiniens klar erkennbar. Die Zutaten für das Gericht kommen alle von seiner Heimatinsel. Es werden nur hochwertige Produkte verwendet, alles mediterrane Komponenten der Frühjahrssaison. Damit bringt der Chef de Partie die gesamte kulinarische Vielfalt Sardiniens auf einem Teller zum Ausdruck.</p><p><strong>Vivien Volkmer: Miss Piggy</strong></p><p>Zutaten: Schweinebauch, Schweinebäckchen, BBQ Jus, Gemüse, Pickeled Carrots, Glacages, Beetroot-Crème, Karotte-Ingwer-Crème, Lila Kartoffel, Sour Cream, Rotes Röstzwiebelcrumble, Rote-Beete-Crumble</p><p>Manchmal bedarf es eines zweiten Blickes, um zu erkennen, was die Dinge wirklich sind. Denn zuerst scheint der „Signature Dish“ von Vivien Volkmer etwas chaotisch und verrückt. Am Ende ergibt er aber eine perfekte Kombination aus Geschmack, Textur und Gefühl. Wo Vivien Volkmer sie hernimmt, diese wilden Ideen? Aus persönlichen Erlebnissen und Erinnerungen. Ein „Signature Dish“ purer Emotionen.</p><p>&nbsp;</p><p><strong><img class="alignleft size-medium wp-image-14091" src="http://www.hoga-pr.de/wp-content/uploads/SPYC-2018-Florian-Weidlich-Dish-300x200.jpg" alt="" width="300" height="200" />Florian Weidlich: |TOSKANA LAMM | AUBERGINE | PISTAZIE | POLENTA ISTANTANEA|</strong></p><p>Zutaten: Tomatenessenz, Tomatengelee, Polentaschnitte, Ratatouille, Lammrücken am Knochen Sous-vide gegart, Lammfilet „rosa gebraten“, Lammfettchip, Lammjus, Lammessenz, Auberginencrème, Auberginen-Canelloni, Pistazienbiskuit, Bohnenwantan</p><p>Klassisches und Modernes verbunden im toskanischen Stil – hier zeigt sich die Handschrift von Florian Weidlich. So kombiniert er in seinem „Signature Dish“ ein klassisches Ratatouille mit einem Stück Lamm, das nach dem Sous-vide-Verfahren gegart wurde. Seine Inspirationen findet der junge Sous Chef überall – ob bei der Arbeit, zu Hause, auf dem Markt oder in Zeitschriften und Büchern.</p><p><strong>Tobias Schmitt: Ochsenschläger&#8217;s Riedgockel &#8211; Brust, Praline, Ei</strong></p><p>Zutaten: Ochsenschläger’s Riedgockel (Nackthalshuhn vom Hofladen Ochsenschläger aus Biblis-Wattenheim) auf dreierlei Art zubereitet, 62°C pochiertes Eigelb, Gewürz-Karotten, Fingermöhren, Gewürz-Karottenpüree, Grünes Spargelnest, Pomme soufflée, Vinschgauer Brotcroutons</p><p>Das kulinarische Konzept von Tobias Schmitt: saisonal, regional und nachhaltig kochen. Mit seinem Gericht setzt er das auf außergewöhnliche Art und Weise um. Im Mittelpunkt steht bei ihm ein Nackthalshuhn – ursprünglich ein in Transsilvanien heimischen Tier. Der Sous Chef bezieht sein Fleisch aber von einem Hofladen seiner Region. Internationale Spezialitäten mit Regionalem fusionieren – für Tobias Schmitt hat das nicht nur geschmackliche Vorteile. Er setzt damit zugleich ein Zeichen für artgerechte Tierhaltung und regt dazu an, über den Tellerrand hinauszudenken.</p><p><strong><img class="alignleft size-medium wp-image-14092" src="http://www.hoga-pr.de/wp-content/uploads/SPYC-2018-Raul-Vidican-Dish-300x225.jpg" alt="" width="300" height="225" />Raul Vidican: Duck Delight</strong></p><p>Zutaten: Entenbrust, Süßkartoffeln, Blumenkohl, Kumquats</p><p>Duck Delight: Eine süß-saure Kombination mit Überraschungseffekt. Darauf setzt Raul Vidican. Die Inspiration für seine Kreationen bezieht der Chef de Partie aus der Natur. Bei Spaziergängen durch den Wald sammelt er viele Ideen für die natürliche Zubereitung und das kreative Anrichten seiner Gerichte. Bekanntes mit Unbekanntem, Regionales mit Exotischem mischen: Das ist Teil seiner ganz eigenen kulinarischen Handschrift.</p><p>&nbsp;</p><p><strong>Maximilian Krämer: Wald &amp; Wiesen Ceviche</strong></p><p>Zutaten: Forelle, Leche de Tigre mit Passionsfrucht, Sauerampferemulsion, Eingelegte rote Zwiebeln, Maiseis, Süßkartoffel-Brioche, Ceviche-Butter, Schwarzwälder Schinkenspeck-Chips, Fichtensprossen-Öl, Süßkartoffel-Cannelloni, Süßkartoffelpüree</p><p>Auch Maximilian Krämer versteht sich auf die Kunst, internationale – genauer gesagt lateinamerikanische – Traditionen mit regionalen Zutaten zu einem Kultur-Ensemble zu kombinieren. Sein „Signature Dish“ basiert auf Ceviche – dem Nationalgericht Perus. Ergänzt wird das mit typischen Schwarzwald-Produkten wie Fichtensprossen-Öl und Bachforelle. Eine spannende Synthese verschiedener Landesaromen.</p><p><img class="alignleft wp-image-14088" src="http://www.hoga-pr.de/wp-content/uploads/SPYC-2018-Maximilian-Kindel-Dish-300x202.jpg" alt="" width="228" height="154" /></p><p><strong>Maximilian Kindel: Dry Age Perlhuhn, Artischocken und Earl Grey Tea</strong></p><p>Zutaten: Kopfsalat, Earl-Grey-Crème, Poveraden mit Barigoul-Glasur, Artischocken-Cassoulet, Koriander-Öl, Earl-Grey-Jus, Perlhuhn</p><p>Maximilian Kindel zeigt eine weitere spannende Facette vom allseits beliebten Geflügel. Perlhuhn um genau zu sein. Und das auch noch in einer besonderen Form gereift. Als Dry-Aged Fleisch nämlich.</p><p>Eine ausgefallene Geschmackskomposition, die verfeinert mit „Earl Grey“ Tee eine extravagante Note erhält.</p><p><strong>Sebastian Böckmann: Lammour</strong></p><p><img class="alignleft wp-image-14093 " src="http://www.hoga-pr.de/wp-content/uploads/SPYC-2018-Sebastian-Bo¦êckmann-Dish-300x200.jpg" alt="" width="237" height="158" /></p><p>Zutaten: Tramezzini, Kalbsfarce, Senf-Mispeln, Lammkeule, Lammhirn, Lamm gebraten, Mangoldmatte, Tapioca Pommes Soufflées mit wilden Kräutern, Kräuterpulver, Gänseblümchen-Kapern, Rettichsalat, gestampfte Kartoffel-Mispel-Crème, Mispel-Chutney, Wildkräutersalat, Wildkräuter-Öl, Lammsauce, gegrillte Navette</p><p>Regionale Lebensmittel, modern inszeniert – das ist Sebastian Böckmanns Stil. Eine besondere Vorliebe gilt dabei Lamm aus der Region. Das Fleisch für seinen „Signature Dish“ stammt von der Züchterfamilie „Lapinchen“ aus der Eifel. Und zubereitet wird das, wie der Name des Gerichts schon sagt, mit ganz viel Liebe.</p><p><strong>Nationaler Vorentscheid am 26. Juni</strong></p><p>Beim nationalen Vorentscheid des „S.Pellegrino Young Chef 2018“ präsentieren die Teilnehmer ihre „Signature Dishes“ der renommierten deutsch-österreichischen Jury. Sarah Henke (Restaurant „YOSO“, Andernach), Karlheinz Hauser (Restaurant „Seven Seas“, Hamburg), Karl Obauer (Restaurant-Hotel „Obauer“, Werfen), Nico Burkhardt (Restaurant „OLIVO“, Stuttgart) und Robert Maas (Restaurant „EQUU“, Bonn) verkosten und bewerten die Kreationen. Sie küren dann den Nachwuchskoch, der mit seinem „Signature Dish“ beim internationalen Showdown im Sommer 2018 in Mailand antreten wird.</p><p>Sie möchten nichts verpassen? Folgen Sie dem offiziellen Hashtag <strong>#SPYoungChef</strong> und bleiben Sie immer auf dem Laufenden.</p><p>Copyrights: ©S.Pellegrino</p><div class='shareinpost'><ul class="socialwrap row"><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Bookmark diesen post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef '  href='http://delicious.com/post?url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&amp;title=Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='delicious'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-119px 0px'   /> <span class="head">Bookmark auf Delicious</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Empfehlung auf Facebook: Fusionsküche und das Geflügel-Comeback / #SPYoungChef'  href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&amp;t=Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='facebook'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-204px 0px'   /> <span class="head">Facebook</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title=' Fusionsküche und das Geflügel-Comeback / #SPYoungChef'  href='https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&amp;title=Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='gplus'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-425px 0px'   /> <span class="head">Google+</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Empfehle post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef on Linkedin'  href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&amp;title=Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef&amp;summary=Das+sind+die+zehn+%E2%80%9ESignature+Dishes%E2%80%9C+beim+deutsch-%C3%B6sterreichischen+Vorentscheid+des+%E2%80%9ES.Pellegrino+Young+Chef+2018%E2%80%9C%0D%0AFrankfurt+am+Main%2C+den+22.+Juni+2017+%E2%80%93+%E2%80%9EMiss+Piggy%E2%80%9C%2C+%E2%80%9EStadt%2FLand%2FFluss%E2%80%9C%2C+%E2%80%9ELammour%E2%80%9C+%E2%80%93+Kreative+Namen+f%C3%BCr+au%C3%9Fergew%C3%B6hnliche+%E2%80%9ESignature+Dishes%E2%80%9C.+Und+davon+gibt+es+im+nationalen'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='linkedin'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-578px 0px'   /> <span class="head">Linkedin</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Teilen auf MySpace post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef via MySpace'  href='http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='myspace'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-663px 0px'   /> <span class="head">MySpace</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Share this post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef on netvibes'  href='http://www.netvibes.com/share?title=Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='netvibes'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-697px 0px'   /> <span class="head">netvibes</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Pin it: Fusionsküche und das Geflügel-Comeback / #SPYoungChef'  href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&media=http%3A%2F%2Fwww.hoga-pr.de%2Fwp-content%2Fuploads%2FSPYC-2018-Falko-Weiss-Dish-2-e1498157742796.jpg'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='pinterest'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-816px 0px'   /> <span class="head">Pin it</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Share this post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef on Reddit'  href='http://www.reddit.com/submit?url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&amp;title=Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='reddit'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-901px 0px'   /> <span class="head">Reddit</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Tumblr. this post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef '  href='http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&amp;t=Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='tumblr'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1088px 0px'   /> <span class="head">Tumblr it</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Tweet diesen post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef on Twitter'  href="http://twitter.com/share?url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&amp;text=Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef+-+ via+%40hogapr+%23gastronomie"  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='twitter'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1105px 0px'   /> <span class="head">Twitter</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Auf Xing empfehlen : Fusionsküche und das Geflügel-Comeback / #SPYoungChef '  href='http://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='xing'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1190px 0px'   /> <span class="head">Auf Xing empfehlen</span></a></li><li class="iconOnly"><a rel="_self" href="http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/feed" title="Kommentare von post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef"><img src="http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif" height="16"  width="16" style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-918px 0px" class="image-16"  alt="rss" /> <span class="head">Kommentare per RSS</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_self'  title='Drucken: Fusionsküche und das Geflügel-Comeback / #SPYoungChef'  href='javascript:window.print();'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='print'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-884px 0px'   /> <span class="head">Drucken</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_self'  title='Bookmark post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef'  href='javascript:window.bookMark("http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F", "Fusionsk%C3%BCche+und+das+Gefl%C3%BCgel-Comeback+%2F+%23SPYoungChef", BrowserDetect.browser);'  ><img  src='http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif'  height='16' width='16'  class='image-16' alt='bookmark'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-68px 0px'   /> <span class="head">Bookmark</span></a></li><li class="iconOnly"><a rel="_self" href="mailto:?subject=Gastronomie%20Geflüster%20:%20Fusionsküche%20und%20das%20Geflügel-Comeback%20/%20#SPYoungChef&amp;body=Ich%20habe%20hier%20etwas%20interessantes%20gefunden:%20%20http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/" title="Empfehle Deinen Freunden post : Fusionsküche und das Geflügel-Comeback / #SPYoungChef "><img src="http://www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif" height="16"  width="16" style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-187px 0px" class="image-16"  alt="email" /> <span class="head">per Email senden</span></a></li></ul><div class="clean"></div></div><div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hoga-pr.de%2Fveranstaltungen%2Ffusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:110px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='medium' annotation='bubble' href='http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/'></g:plusone></div></div><p class="postmetadata alt"> Der Beitrag wurde am Freitag, den 23. Juni 2017
um 08:55 Uhr ver&ouml;ffentlicht	und wurde in <a href="http://www.hoga-pr.de/gastro/veranstaltungen/" rel="category tag">Veranstaltungen</a> abgelegt. Du kannst die Kommentare zu diesem Eintrag durch
den <a href="http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/feed/">RSS 2.0</a> Feed verfolgen.
Du kannst zum Ende springen und ein Kommentar hinterlassen. Pingen ist im Augenblick nicht erlaubt.</p></div></div><h3 id="comments">Eine Reaktion zu &#8220;Fusionsküche und das Geflügel-Comeback / #SPYoungChef&#8221;</h3><ol class="commentlist"><li class="alt" id="comment-44356"> <cite>Grieshaber chuachan</cite> <small class="commentmetadata">schrieb <a href="#comment-44356" title="#comment-44356">am 23. Juni 2017 um 09:48 Uhr:</a> </small><br /><p>Sehr interesant und Schön,ich bin hobbykoch Wunderschön *Neu einfach Toll!!! Gefall mir Sehr gut umneu wissen.<br /> 1,000 Danke</p></li></ol><h3 id="respond">Einen Kommentar schreiben</h3><form action="http://www.hoga-pr.de/wp-comments-post.php" method="post" id="commentform"><p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /> <label for="author">Name (erforderlich)</label></p><p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /> <label for="email">eMail (erforderlich) (wird nicht veröffentlicht)</label></p><p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /> <label for="url">Webseite</label></p><p><textarea autocomplete="nope"  id="992e2e7aed"  name="12c9566941"   cols="52" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "32131949f8fbdd2bc69de69ce880136b" );document.getElementById("992e2e7aed").setAttribute( "id", "comment" );</script></p><p><input name="submit" type="submit" id="submit" tabindex="5" value="senden" /> <input type="hidden" name="comment_post_ID" value="14082" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p></form></div><div id="rechts" class="sidebar"><ul><li id="search-3" class="widget widget_search"><h2 class="widgettitle">Sie suchen etwas?</h2><form method="get" action="/index.php"><p> <input type="text" value="" size="18" name="s" id="si" /> <input type="submit" value="Suchen" id="ss" /></p></form></li><li id="text-20" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0785498203883663"
data-ad-slot="8979011955"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></li><li id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widgettitle">Aktuelle Artikel</h2><ul><li> <a href="http://www.hoga-pr.de/veranstaltungen/fusionskueche-und-das-gefluegel-comeback-spyoungchef-14082.html/">Fusionsküche und das Geflügel-Comeback / #SPYoungChef</a></li><li> <a href="http://www.hoga-pr.de/news/der-hug-wettbewerb-fuer-koeche-und-patissier-statements-und-anmeldung-14041.html/">Der HUG Wettbewerb für Köche und Patissier / Statements und Anmeldung</a></li><li> <a href="http://www.hoga-pr.de/veranstaltungen/das-waren-die-chefdays-austria-14043.html/">Das waren die CHEFDAYS AUSTRIA</a></li><li> <a href="http://www.hoga-pr.de/veranstaltungen/europas-beste-restaurants-aktuelles-oad-top100-ranking-2017-14029.html/">Europas beste Restaurants: Aktuelles OAD Top100+ Ranking 2017</a></li><li> <a href="http://www.hoga-pr.de/werbung/lagerhaltung-in-gastronomischen-betrieben-enthaelt-werbung-14019.html/">Lagerhaltung in gastronomischen Betrieben *enthält Werbung*</a></li></ul></li><li id="text-11" class="widget widget_text"><h2 class="widgettitle">Google+</h2><div class="textwidget"><div class="g-page" data-width="220" data-href="//plus.google.com/105236478694563073522" data-showcoverphoto="false" data-rel="publisher"></div> <script type="text/javascript">window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script></div></li><li id="follow-widget-3" class="widget follow_links"><h2 class="widgettitle">Social Networks</h2><ul class="followwrap size16 down"><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/email.png) no-repeat top left;padding-left:20px;line-height:20px;" class="email" href="mailto:info@hoga-pr.de" title="Kontakt per Email"><span class="head">Kontakt per Email</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/facebook.png) no-repeat top left;padding-left:20px;line-height:20px;" class="facebook" href="http://www.facebook.com/GastronomieGefluster" title="Facebook"><span class="head">Facebook</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/gplus.png) no-repeat top left;padding-left:20px;line-height:20px;" class="gplus" href="https://plus.google.com/+GastronomieGefl%C3%BCster/posts" title="Google+"><span class="head">Google+</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/linkedin.png) no-repeat top left;padding-left:20px;line-height:20px;" class="linkedin" href="http://www.linkedin.com/in/meierm" title="linkedin"><span class="head">linkedin</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/rss.png) no-repeat top left;padding-left:20px;line-height:20px;" class="rss" href="http://www.hoga-pr.de/feed/" title="RSS feed"><span class="head">RSS feed</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/twitter.png) no-repeat top left;padding-left:20px;line-height:20px;" class="twitter" href="http://twitter.com/hogapr" title="Twitter"><span class="head">Twitter</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/xing.png) no-repeat top left;padding-left:20px;line-height:20px;" class="xing" href="http://www.xing.com/profile/Markus_Meier92" title="Xing"><span class="head">Xing</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/youtube.png) no-repeat top left;padding-left:20px;line-height:20px;" class="youtube" href="https://www.youtube.com/channel/UC5XYYN1H1WeiRnUqCbiYf6g" title="Mein YouTube Kanal"><span class="head">Mein YouTube Kanal</span></a></li></ul></li><li id="rss-5" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.hoga-pr.de/gastrovideo/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.hoga-pr.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.hoga-pr.de/gastrovideo">Rezepte und mehr&#8230;</a></h2><ul><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/recipe/granite-granita-das-eis-ohne-eismaschine/'>Granité / Granita – Das Eis ohne Eismaschine</a></li><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/recipe/leckere-gefuellte-pfannkuchen-mit-spargel/'>Leckere gefüllte Pfannkuchen mit Spargel</a></li><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/recipe/dein-muesliriegel-rezept-zum-selber-machen/'>Dein Müsliriegel Rezept zum selber machen</a></li><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/tipps-und-tricks/wassermelone-einfach-entkernen-1212.html/'>Wassermelone einfach entkernen</a></li><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/tipps-und-tricks/richtig-wuerzen-lernen-aber-wie-1205.html/'>Richtig würzen lernen, aber wie???</a></li></ul></li><li id="rss-4" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://gastrojobtalk.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.hoga-pr.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://gastrojobtalk.de/">Gastro Job Talk</a></h2><ul><li><a class='rsswidget' href='http://gastrojobtalk.de/karrierespiegel/alexandra-schenk-direktorin-im-schlosshotel-hugenpoet-1227.html/'>Alexandra Schenk Direktorin im Schlosshotel Hugenpoet</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/karrierespiegel/volle-kraft-voraus-im-restaurant-le-faubourg-1218.html/'>Volle Kraft voraus im Restaurant Le Faubourg</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/galerie-der-sprueche/ist-das-so-schwer-1213.html/'>Ist das so schwer?</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/karrierespiegel/neue-direktorinnen-fuer-drei-adagio-aparthotels-1205.html/'>Neue Direktorinnen für drei Adagio Aparthotels</a></li></ul></li><li id="text-15" class="widget widget_text"><h2 class="widgettitle">Amazon</h2><div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=gastrongeflue-21&o=3&p=286&l=bn1&mode=kitchen-de&browse=3169321&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="200" height="200" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe></div></li><li id="text-13" class="widget widget_text"><h2 class="widgettitle">Blogverzeichnis</h2><div class="textwidget"><a href="http://www.bloggerei.de/rubrik_24_Gourmetblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a><a href="http://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=16700" alt="Blog Top Liste - by TopBlogs.de" /></a><a href="http://www.bloggeramt.de/" title="Blogverzeichnis - BloggerAmt.de" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0px;" alt="Bloggeramt.de" /></a> <a href='http://www.bloggeralarm.com' target='_blank'><img src='http://www.bloggeralarm.com/buttons/bloggeralarm.png' border='0' title='BlogVerzeichnis' alt='Blog Verzeichnis'/></a></div></li><li id="meta-4" class="widget widget_meta"><h2 class="widgettitle">Meta</h2><ul><li><a href="http://www.hoga-pr.de/wp-login.php">Anmelden</a></li><li><a href="http://www.hoga-pr.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li><li><a href="http://www.hoga-pr.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></li></ul> <br /></div><div id="fuss"><p> Copyright &copy; 2017: Gastronomie Geflüster &bull;
Design im Original von: <a href="http://blogpimp.de/"target="_blank">BlogPimp</a> | <a href="http://appelt-mediendesign.de"target="_blank">Appelt Mediendesign</a> &bull;
mit freundlicher Unterst&uuml;tzung von SoMe communication <br/>&Uuml;ber einen Fachbegriff gestolpert? Unser <a href="http://www.hoga-pr.de/gastro/gastrolexikon/">Gastrolexikon</a> hilft weiter!</p></div></div> <script type="text/javascript" defer src="http://www.hoga-pr.de/wp-content/cache/autoptimize/js/autoptimize_5074850cfa40ef00af755fca2f7016cd.js"></script></body></html><script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'8568467',post:'14082',tz:'2',srv:'www.hoga-pr.de'} ]);
	_stq.push([ 'clickTrackerInit', '8568467', '14082' ]);
</script>
