<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link type="text/css" media="screen" href="http://www.hoga-pr.de/wp-content/cache/autoptimize/css/autoptimize_f8b24179738ffba9977becb49f5e50f3.css" rel="stylesheet" /><link type="text/css" media=" projection" href="http://www.hoga-pr.de/wp-content/cache/autoptimize/css/autoptimize_882e9ef00fe83bec9e1b4c1f35f6fd38.css" rel="stylesheet" /><link type="text/css" media="print" href="http://www.hoga-pr.de/wp-content/cache/autoptimize/css/autoptimize_9fd12e4c0e50f8a987f1bb66b155bc14.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.hoga-pr.de/wp-content/cache/autoptimize/css/autoptimize_60407f6bbc60ed7e7db7474817306f41.css" rel="stylesheet" /><title>Gastronomie Geflüster &raquo; Gastro-Quiz „Weihnachtsspecial“</title><meta http-equiv="Content-Script-Type" content="text/javascript"/><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="language" content="de" /><meta name="robots" content="index, follow, noodp, noarchive"/><meta name="generator" content="WordPress 4.7" /><meta name="keywords" content="hotelzeitung, gastronomiezeitung, gastrolexikon, gastronomie lexikon, gastronomie, gastro news, Ideen für die Gastronomie,Gastro Produkt Test" /><meta name="verification" content="81b1646fb148f13532879141aec144d5" /><link rel="shortcut icon" type="image/x-icon" href="/favicon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.hoga-pr.de/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.hoga-pr.de/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.hoga-pr.de/feed/atom/" /><link rel="pingback" href="http://www.hoga-pr.de/xmlrpc.php" /><link rel="author" href="https://plus.google.com/115986911682017885349?rel=author"/> <script type="text/javascript">/* contents of a small JavaScript file */</script> <!--[if lte IE 7]><style type="text/css" media="screen">@import url(http://www.hoga-pr.de/wp-content/themes/bp-widgetnews/style_ie.css);</style><![endif]--><link rel='archives' title='Dezember 2016' href='http://www.hoga-pr.de/date/2016/12/' /><link rel='archives' title='November 2016' href='http://www.hoga-pr.de/date/2016/11/' /><link rel='archives' title='Oktober 2016' href='http://www.hoga-pr.de/date/2016/10/' /><link rel='archives' title='September 2016' href='http://www.hoga-pr.de/date/2016/09/' /><link rel='archives' title='August 2016' href='http://www.hoga-pr.de/date/2016/08/' /><link rel='archives' title='Juli 2016' href='http://www.hoga-pr.de/date/2016/07/' /><link rel='archives' title='Juni 2016' href='http://www.hoga-pr.de/date/2016/06/' /><link rel='archives' title='Mai 2016' href='http://www.hoga-pr.de/date/2016/05/' /><link rel='archives' title='April 2016' href='http://www.hoga-pr.de/date/2016/04/' /><link rel='archives' title='März 2016' href='http://www.hoga-pr.de/date/2016/03/' /><link rel='archives' title='Februar 2016' href='http://www.hoga-pr.de/date/2016/02/' /><link rel='archives' title='Januar 2016' href='http://www.hoga-pr.de/date/2016/01/' /><link rel='archives' title='Dezember 2015' href='http://www.hoga-pr.de/date/2015/12/' /><link rel='archives' title='November 2015' href='http://www.hoga-pr.de/date/2015/11/' /><link rel='archives' title='Oktober 2015' href='http://www.hoga-pr.de/date/2015/10/' /><link rel='archives' title='September 2015' href='http://www.hoga-pr.de/date/2015/09/' /><link rel='archives' title='August 2015' href='http://www.hoga-pr.de/date/2015/08/' /><link rel='archives' title='Juli 2015' href='http://www.hoga-pr.de/date/2015/07/' /><link rel='archives' title='Juni 2015' href='http://www.hoga-pr.de/date/2015/06/' /><link rel='archives' title='Mai 2015' href='http://www.hoga-pr.de/date/2015/05/' /><link rel='archives' title='April 2015' href='http://www.hoga-pr.de/date/2015/04/' /><link rel='archives' title='März 2015' href='http://www.hoga-pr.de/date/2015/03/' /><link rel='archives' title='Februar 2015' href='http://www.hoga-pr.de/date/2015/02/' /><link rel='archives' title='Januar 2015' href='http://www.hoga-pr.de/date/2015/01/' /><link rel='archives' title='Dezember 2014' href='http://www.hoga-pr.de/date/2014/12/' /><link rel='archives' title='November 2014' href='http://www.hoga-pr.de/date/2014/11/' /><link rel='archives' title='Oktober 2014' href='http://www.hoga-pr.de/date/2014/10/' /><link rel='archives' title='September 2014' href='http://www.hoga-pr.de/date/2014/09/' /><link rel='archives' title='August 2014' href='http://www.hoga-pr.de/date/2014/08/' /><link rel='archives' title='Juli 2014' href='http://www.hoga-pr.de/date/2014/07/' /><link rel='archives' title='Juni 2014' href='http://www.hoga-pr.de/date/2014/06/' /><link rel='archives' title='Mai 2014' href='http://www.hoga-pr.de/date/2014/05/' /><link rel='archives' title='April 2014' href='http://www.hoga-pr.de/date/2014/04/' /><link rel='archives' title='März 2014' href='http://www.hoga-pr.de/date/2014/03/' /><link rel='archives' title='Februar 2014' href='http://www.hoga-pr.de/date/2014/02/' /><link rel='archives' title='Januar 2014' href='http://www.hoga-pr.de/date/2014/01/' /><link rel='archives' title='Dezember 2013' href='http://www.hoga-pr.de/date/2013/12/' /><link rel='archives' title='November 2013' href='http://www.hoga-pr.de/date/2013/11/' /><link rel='archives' title='Oktober 2013' href='http://www.hoga-pr.de/date/2013/10/' /><link rel='archives' title='September 2013' href='http://www.hoga-pr.de/date/2013/09/' /><link rel='archives' title='August 2013' href='http://www.hoga-pr.de/date/2013/08/' /><link rel='archives' title='Juli 2013' href='http://www.hoga-pr.de/date/2013/07/' /><link rel='archives' title='Juni 2013' href='http://www.hoga-pr.de/date/2013/06/' /><link rel='archives' title='Mai 2013' href='http://www.hoga-pr.de/date/2013/05/' /><link rel='archives' title='April 2013' href='http://www.hoga-pr.de/date/2013/04/' /><link rel='archives' title='März 2013' href='http://www.hoga-pr.de/date/2013/03/' /><link rel='archives' title='Februar 2013' href='http://www.hoga-pr.de/date/2013/02/' /><link rel='archives' title='Januar 2013' href='http://www.hoga-pr.de/date/2013/01/' /><link rel='archives' title='Dezember 2012' href='http://www.hoga-pr.de/date/2012/12/' /><link rel='archives' title='November 2012' href='http://www.hoga-pr.de/date/2012/11/' /><link rel='archives' title='Oktober 2012' href='http://www.hoga-pr.de/date/2012/10/' /><link rel='archives' title='September 2012' href='http://www.hoga-pr.de/date/2012/09/' /><link rel='archives' title='August 2012' href='http://www.hoga-pr.de/date/2012/08/' /><link rel='archives' title='Juli 2012' href='http://www.hoga-pr.de/date/2012/07/' /><link rel='archives' title='Juni 2012' href='http://www.hoga-pr.de/date/2012/06/' /><link rel='archives' title='Mai 2012' href='http://www.hoga-pr.de/date/2012/05/' /><link rel='archives' title='April 2012' href='http://www.hoga-pr.de/date/2012/04/' /><link rel='archives' title='März 2012' href='http://www.hoga-pr.de/date/2012/03/' /><link rel='archives' title='Februar 2012' href='http://www.hoga-pr.de/date/2012/02/' /><link rel='archives' title='Januar 2012' href='http://www.hoga-pr.de/date/2012/01/' /><link rel='archives' title='Dezember 2011' href='http://www.hoga-pr.de/date/2011/12/' /><link rel='archives' title='November 2011' href='http://www.hoga-pr.de/date/2011/11/' /><link rel='archives' title='Oktober 2011' href='http://www.hoga-pr.de/date/2011/10/' /><link rel='archives' title='September 2011' href='http://www.hoga-pr.de/date/2011/09/' /><link rel='archives' title='August 2011' href='http://www.hoga-pr.de/date/2011/08/' /><link rel='archives' title='Juli 2011' href='http://www.hoga-pr.de/date/2011/07/' /><link rel='archives' title='Juni 2011' href='http://www.hoga-pr.de/date/2011/06/' /><link rel='archives' title='Mai 2011' href='http://www.hoga-pr.de/date/2011/05/' /><link rel='archives' title='April 2011' href='http://www.hoga-pr.de/date/2011/04/' /><link rel='archives' title='März 2011' href='http://www.hoga-pr.de/date/2011/03/' /><link rel='archives' title='Februar 2011' href='http://www.hoga-pr.de/date/2011/02/' /><link rel='archives' title='Januar 2011' href='http://www.hoga-pr.de/date/2011/01/' /><link rel='archives' title='Dezember 2010' href='http://www.hoga-pr.de/date/2010/12/' /><link rel='archives' title='November 2010' href='http://www.hoga-pr.de/date/2010/11/' /><link rel='archives' title='Oktober 2010' href='http://www.hoga-pr.de/date/2010/10/' /><link rel='archives' title='September 2010' href='http://www.hoga-pr.de/date/2010/09/' /><link rel='archives' title='August 2010' href='http://www.hoga-pr.de/date/2010/08/' /><link rel='archives' title='Juli 2010' href='http://www.hoga-pr.de/date/2010/07/' /><link rel='archives' title='Juni 2010' href='http://www.hoga-pr.de/date/2010/06/' /><link rel='archives' title='Mai 2010' href='http://www.hoga-pr.de/date/2010/05/' /><link rel='archives' title='April 2010' href='http://www.hoga-pr.de/date/2010/04/' /><link rel='archives' title='März 2010' href='http://www.hoga-pr.de/date/2010/03/' /><link rel='archives' title='Februar 2010' href='http://www.hoga-pr.de/date/2010/02/' /><link rel='archives' title='Januar 2010' href='http://www.hoga-pr.de/date/2010/01/' /><link rel='archives' title='Dezember 2009' href='http://www.hoga-pr.de/date/2009/12/' /><link rel='archives' title='November 2009' href='http://www.hoga-pr.de/date/2009/11/' /><link rel='archives' title='Oktober 2009' href='http://www.hoga-pr.de/date/2009/10/' /><link rel='archives' title='September 2009' href='http://www.hoga-pr.de/date/2009/09/' /><link rel='archives' title='August 2009' href='http://www.hoga-pr.de/date/2009/08/' /><link rel='archives' title='Juli 2009' href='http://www.hoga-pr.de/date/2009/07/' /><link rel='archives' title=' 0' href='http://www.hoga-pr.de/date/2016/12/' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gastronomie Geflüster &raquo; Gastro-Quiz „Weihnachtsspecial“ Kommentar-Feed" href="http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoga-pr.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script type='text/javascript' src='http://www.hoga-pr.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.hoga-pr.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoga-pr.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoga-pr.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='La Liste 2017: Höchste Auszeichnungen für Schwarzwaldstube' href='http://www.hoga-pr.de/presseinfos/la-liste-2017-hoechste-auszeichnungen-fuer-schwarzwaldstube-13819.html/' /><meta name="generator" content="WordPress 4.7" /><link rel="canonical" href="http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/" /><link rel='shortlink' href='http://wp.me/pzX35-3B3' /><link rel="alternate" type="application/json+oembed" href="http://www.hoga-pr.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.hoga-pr.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><meta property="og:type" content="article" /><meta property="og:title" content="Gastro-Quiz „Weihnachtsspecial“" /><meta property="og:url" content="http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/" /><meta property="og:description" content="Ein spezielles Weihnachts-Quiz für alle, die Ihr Wissen verbessern, trainieren oder einfach nur testen möchten. Nach der Beantwortung dieser Fragen sehen Sie das Ergebnis mit einer kurzen Erklärung…" /><meta property="article:published_time" content="2016-12-21T08:10:10+00:00" /><meta property="article:modified_time" content="2016-12-21T07:40:02+00:00" /><meta property="og:site_name" content="Gastronomie Geflüster" /><meta property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta property="og:locale" content="de_DE" /><meta name="twitter:card" content="summary" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-17442145-1', 'auto');
	  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body><div id="mantel"><div id="kopf"><h1><a href="http://www.hoga-pr.de">Gastronomie Geflüster</a></h1> <onload="marquee()"/><p>Ihre Online- Zeitung für die Gastronomie</p></div><div id="links" class="sidebar"><ul><li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Rubriken</h2><ul><li class="cat-item cat-item-6"><a href="http://www.hoga-pr.de/gastro/news/" >Aktuelle News</a></li><li class="cat-item cat-item-1242"><a href="http://www.hoga-pr.de/gastro/buchhaltungs-ecke/" title="In dieser Rubrik gibt es Geschichten aus dem Alltag eines Buchhalters, der sich auf die Gastronomie spezialisiert hat.">Buchhaltungs-Ecke</a></li><li class="cat-item cat-item-7"><a href="http://www.hoga-pr.de/gastro/ideen/" title="Zur Nachahmung empfohlen">Die Ideenseite</a></li><li class="cat-item cat-item-139"><a href="http://www.hoga-pr.de/gastro/gastrolexikon/" title="Fachbegriffe rund um die Gastronomie">Gastrolexikon</a></li><li class="cat-item cat-item-1072"><a href="http://www.hoga-pr.de/gastro/gastroprodukte-im-test/" title="Hier werden verschiedene Testberichte über Gastronomie-Produkte veröffentlicht.">Gastroprodukte im Test</a></li><li class="cat-item cat-item-58"><a href="http://www.hoga-pr.de/gastro/ihre-meinung-ist-gefragt/" >Ihre Meinung ist gefragt</a></li><li class="cat-item cat-item-553"><a href="http://www.hoga-pr.de/gastro/interview/" title="Verschiedene Gesprächspartner aus der Gastronomie im Interview">Im Interview</a></li><li class="cat-item cat-item-738"><a href="http://www.hoga-pr.de/gastro/lustige-links/" title="Viele Geschichten zum lachen und schmunzeln...">Lustige Links</a></li><li class="cat-item cat-item-976"><a href="http://www.hoga-pr.de/gastro/quiz-des-monats/" >Quiz des Monats</a></li><li class="cat-item cat-item-1108"><a href="http://www.hoga-pr.de/gastro/rechtliche-informationen/" title="Rechtliche Infos für Hoteliers und Gastronomen">Rechtliche Informationen</a></li><li class="cat-item cat-item-1090"><a href="http://www.hoga-pr.de/gastro/sinnvoll-sparen/" title="Einige Tipps, um die Unkosten nachhaltig zu senken.">Sinnvoll Sparen</a></li><li class="cat-item cat-item-119"><a href="http://www.hoga-pr.de/gastro/neues-vom-steuerberater/" title="Aktuelle Informationen zum Thema Steuer und Recht">Steuer-Informationen</a></li><li class="cat-item cat-item-35"><a href="http://www.hoga-pr.de/gastro/veranstaltungen/" >Veranstaltungen</a></li><li class="cat-item cat-item-95"><a href="http://www.hoga-pr.de/gastro/werbung/" >Werbung</a></li><li class="cat-item cat-item-17"><a href="http://www.hoga-pr.de/gastro/zahlen/" >Zahlen &#8211; Daten &#8211; Fakten</a></li><li class="cat-item cat-item-138"><a href="http://www.hoga-pr.de/gastro/presseinfos/" title="Dies und das...">Zugeflüstert</a></li></ul></li><li id="text-8" class="widget widget_text"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-0785498203883663";
/* Anzeige Image */
google_ad_slot = "7626874657";
google_ad_width = 200;
google_ad_height = 200;</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></li><li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Seiten</h2><ul><li class="page_item page-item-3"><a href="http://www.hoga-pr.de/impressum/">Impressum / Datenschutz</a></li><li class="page_item page-item-8512"><a href="http://www.hoga-pr.de/infos-zum-produkt-test/">Infos zum Produkt-Test</a></li><li class="page_item page-item-589"><a href="http://www.hoga-pr.de/links/">Links</a></li><li class="page_item page-item-12797"><a href="http://www.hoga-pr.de/meine-videos-bei-youtube/">Meine Videos bei Youtube</a></li><li class="page_item page-item-13752"><a href="http://www.hoga-pr.de/gastrovideo/">REZEPTE UND MEHR</a></li></ul></li><li id="text-18" class="widget widget_text"><h2 class="widgettitle">Aktuelle Videos</h2><div class="textwidget"><h4>Mein Kaiserschmarrn</h4> <iframe width="220" height="124" src="https://www.youtube.com/embed/BHA0lQPW4Ls" frameborder="0" allowfullscreen></iframe><h4>Rinderrouladen "Hausfrauenart"</h4> <iframe width="220" height="124" src="https://www.youtube.com/embed/cAeQ-P7MptE" frameborder="0" allowfullscreen></iframe><h4>Meine Mitternachts-Suppe</h4> <iframe width="220" height="124" src="https://www.youtube.com/embed/f7nhXcTkEOQ" frameborder="0" allowfullscreen></iframe> <script src="https://apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UC5XYYN1H1WeiRnUqCbiYf6g" data-layout="default" data-count="default"></div></div></li><li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Links</h2><ul class='xoxo blogroll'><li><a href="http://www.gastro-monster.com/" rel="friend" title="Infos für Azubis" target="_blank">Die Gastro Monster</a></li><li><a href="http://www.die-heldenhelfer.de/marketing_fuer_gastgeber.html" rel="acquaintance" title="Marketing für Gastgeber" target="_blank">Die Heldenhelfer</a></li><li><a href="http://gastrojobtalk.de/" rel="me" title="Mit dem Gastro-Job-Interview neue Mitarbeiter finden!" target="_blank">Gastro Job Talk</a></li><li><a href="http://www.gastro-check24.com/" rel="contact" title="Unterstützung bei der Hygiene und Personalschulung" target="_blank">Gastro-Check 24</a></li><li><a href="http://www.gastro-connect.com" rel="contact" target="_blank">gastro-connect.com</a></li><li><a href="http://www.gastro-link24.com" rel="acquaintance" title="Interressante Linksammlung für die Gastronomie" target="_blank">Gastro-Link 24</a></li><li><a href="http://www.gastrooh.de/" rel="acquaintance" title="suchen, finden und gefunden werden" target="_blank">gastrooh.de</a></li><li><a href="http://himmlischesuessigkeiten.blogspot.com/" title="Für Naschkatzen und Zuckerbäcker" target="_blank">Himmlische Süßigkeiten</a></li><li><a href="http://koeche-news.de/" title="Infos für Köche" target="_blank">Köche-News</a></li><li><a href="http://www.mittagstisch.de/" rel="contact" title="Kostenloser Service für Restaurants" target="_blank">Mittagstisch.de</a></li><li><a href="http://narrare-blog.com/" rel="acquaintance" target="_blank">Narrare</a></li><li><a href="http://www.sternefresser.de/" rel="contact" target="_blank">Sternefresser.de</a></li><li><a href="http://www.baizer.ch/" title="Wirteverband Basel-Stadt" target="_blank">Wirteverband Basel-Stadt</a></li></ul></li><li id="text-16" class="widget widget_text"><h2 class="widgettitle">Management Infos</h2><div class="textwidget"><p><a title="Eine Angebot von Gastro-Check24.com" href="http://gastro-recht24.jimdo.com/" target="_blank">Wichtige Gesetzte für Gastronomen</a></p></div></li><li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Aktuelle Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Olha</span> bei <a href="http://www.hoga-pr.de/presseinfos/la-liste-2017-hoechste-auszeichnungen-fuer-schwarzwaldstube-13819.html/#comment-40688">La Liste 2017: Höchste Auszeichnungen für Schwarzwaldstube</a></li><li class="recentcomments"><span class="comment-author-link">klebefolie</span> bei <a href="http://www.hoga-pr.de/zahlen/die-selbsteinschatzung-fur-mitarbeiter-ist-sehr-wichtig-6129.html/#comment-40621">Die Selbsteinschätzung für Mitarbeiter ist sehr wichtig</a></li><li class="recentcomments"><span class="comment-author-link">Siggi</span> bei <a href="http://www.hoga-pr.de/ihre-meinung-ist-gefragt/rauchen-im-nichtraucher-zimmer-9083.html/#comment-40468">Rauchen im Nichtraucher-Zimmer</a></li></ul></li></ul> <br /></div><div id="inhalt"><div class="post" id="post-13829"><h2><a href="http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/" rel="bookmark" title="Permanent Link: Gastro-Quiz „Weihnachtsspecial“">Gastro-Quiz „Weihnachtsspecial“</a></h2><div class="entry"><p>Ein spezielles Weihnachts-Quiz für alle, die Ihr Wissen verbessern, trainieren oder einfach nur testen möchten. Nach der Beantwortung dieser Fragen sehen Sie das Ergebnis mit einer kurzen Erklärung.</p><p>Ich wünsche allen viel Spaß beim grübeln …</p> <script type="text/javascript" src="http://www.hoga-pr.de/wp-includes/js/jquery/jquery.js"></script> <div class="quiz-area "><form action="" method="post" class="quiz-form" id="quiz-12"><div class='quizzin-question' id='question-1'><div class='question-content'><h4><img class="alignleft  wp-image-13833" src="https://i2.wp.com/www.hoga-pr.de/wp-content/uploads/Kaviar-Dose.jpg?resize=140%2C134" alt="" data-recalc-dims="1" />Wofür steht "Malossol" auf der Kaviardose?</h4></div><br /><input type='hidden' name='question_id[]' value='96' /><input type='radio' name='answer-96' id='answer-id-554' class='answer answer-1 ' value='554' /><label for='answer-id-554' id='answer-label-554' class=' answer label-1'><span>Das ist der Name der Stadt, aus der der Kaviar kommt</span></label><br /><input type='radio' name='answer-96' id='answer-id-555' class='answer answer-1 ' value='555' /><label for='answer-id-555' id='answer-label-555' class=' answer label-1'><span>Der Begriff bedeutet "leicht gesalzen"</span></label><br /><input type='radio' name='answer-96' id='answer-id-556' class='answer answer-1 ' value='556' /><label for='answer-id-556' id='answer-label-556' class=' answer label-1'><span>Er gibt die Korngröße des Kaviar an.</span></label><br /><input type='radio' name='answer-96' id='answer-id-557' class='answer answer-1 ' value='557' /><label for='answer-id-557' id='answer-label-557' class=' answer label-1'><span>Es handelt sich dabei um unechten Kaviar.</span></label><br /></div><div class='quizzin-question' id='question-2'><div class='question-content'><h4>Was ist der Unterschied zwischen einem Ragout und einem Gulasch?</h4></div><br /><input type='hidden' name='question_id[]' value='97' /><input type='radio' name='answer-97' id='answer-id-590' class='answer answer-2 ' value='590' /><label for='answer-id-590' id='answer-label-590' class=' answer label-2'><span>Für Gulasch wird Fleisch mit einem hohen Anteil an Binde- und Fettgewebe verwendet, für Ragout wird mageres, hochwertiges Fleisch verwendet.</span></label><br /><input type='radio' name='answer-97' id='answer-id-591' class='answer answer-2 ' value='591' /><label for='answer-id-591' id='answer-label-591' class=' answer label-2'><span>Die Fleischstücke bei einem Gulasch sind deutlich größer, als bei einem Ragout.</span></label><br /><input type='radio' name='answer-97' id='answer-id-592' class='answer answer-2 ' value='592' /><label for='answer-id-592' id='answer-label-592' class=' answer label-2'><span>Beim Gulasch werden zuerst die Zwiebeln angebraten und dann das Fleisch dazu gegeben, bei einem Ragout wird erst das Fleisch angebraten und dann kommt der Rest dazu.</span></label><br /><input type='radio' name='answer-97' id='answer-id-593' class='answer answer-2 ' value='593' /><label for='answer-id-593' id='answer-label-593' class=' answer label-2'><span>Für Gulasch wird das Fleisch vor dem Garen in Würfel geschnitten, beim Ragout wird das Fleisch nach dem Garen geschnitten und in die Soße gegeben.</span></label><br /></div><div class='quizzin-question' id='question-3'><div class='question-content'><h4>Wie nennt man den Drahtverschluss an Sekt- und Champagnerflaschen?</h4></div><br /><input type='hidden' name='question_id[]' value='98' /><input type='radio' name='answer-98' id='answer-id-562' class='answer answer-3 ' value='562' /><label for='answer-id-562' id='answer-label-562' class=' answer label-3'><span>Agraffe</span></label><br /><input type='radio' name='answer-98' id='answer-id-563' class='answer answer-3 ' value='563' /><label for='answer-id-563' id='answer-label-563' class=' answer label-3'><span>Karaffe</span></label><br /><input type='radio' name='answer-98' id='answer-id-564' class='answer answer-3 ' value='564' /><label for='answer-id-564' id='answer-label-564' class=' answer label-3'><span>Stielaffe</span></label><br /><input type='radio' name='answer-98' id='answer-id-565' class='answer answer-3 ' value='565' /><label for='answer-id-565' id='answer-label-565' class=' answer label-3'><span>Bügelverschluss</span></label><br /></div><div class='quizzin-question' id='question-4'><div class='question-content'><h4>Was bedeutet das Wort "Sushi" übersetzt?</h4></div><br /><input type='hidden' name='question_id[]' value='99' /><input type='radio' name='answer-99' id='answer-id-594' class='answer answer-4 ' value='594' /><label for='answer-id-594' id='answer-label-594' class=' answer label-4'><span>Kleine Röllchen</span></label><br /><input type='radio' name='answer-99' id='answer-id-595' class='answer answer-4 ' value='595' /><label for='answer-id-595' id='answer-label-595' class=' answer label-4'><span>Roher Fisch</span></label><br /><input type='radio' name='answer-99' id='answer-id-596' class='answer answer-4 ' value='596' /><label for='answer-id-596' id='answer-label-596' class=' answer label-4'><span>So schön</span></label><br /><input type='radio' name='answer-99' id='answer-id-597' class='answer answer-4 ' value='597' /><label for='answer-id-597' id='answer-label-597' class=' answer label-4'><span>Gesäuerter Reis</span></label><br /></div><div class='quizzin-question' id='question-5'><div class='question-content'><h4>Was ist ein Mocktail?</h4></div><br /><input type='hidden' name='question_id[]' value='100' /><input type='radio' name='answer-100' id='answer-id-574' class='answer answer-5 ' value='574' /><label for='answer-id-574' id='answer-label-574' class=' answer label-5'><span>Es ist ein Mordsmäßiger, extra starker Cocktail.</span></label><br /><input type='radio' name='answer-100' id='answer-id-575' class='answer answer-5 ' value='575' /><label for='answer-id-575' id='answer-label-575' class=' answer label-5'><span>Ein Mocktail ist eine alkoholfreie Variante eines bekannten Cocktails.</span></label><br /><input type='radio' name='answer-100' id='answer-id-576' class='answer answer-5 ' value='576' /><label for='answer-id-576' id='answer-label-576' class=' answer label-5'><span>Es ist ein Cocktail, der als Grundzutat Moos enthält.</span></label><br /><input type='radio' name='answer-100' id='answer-id-577' class='answer answer-5 ' value='577' /><label for='answer-id-577' id='answer-label-577' class=' answer label-5'><span>Bei einem Mocktail handelt es sich um eine Ochsenschwanzsuppe.</span></label><br /></div><div class='quizzin-question' id='question-6'><div class='question-content'><h4>Welches dieser Gewürze ist nicht im Lebkuchengewürz enthalten?</h4></div><br /><input type='hidden' name='question_id[]' value='101' /><input type='radio' name='answer-101' id='answer-id-578' class='answer answer-6 ' value='578' /><label for='answer-id-578' id='answer-label-578' class=' answer label-6'><span>Muskatnuss</span></label><br /><input type='radio' name='answer-101' id='answer-id-579' class='answer answer-6 ' value='579' /><label for='answer-id-579' id='answer-label-579' class=' answer label-6'><span>Gewürznelken</span></label><br /><input type='radio' name='answer-101' id='answer-id-580' class='answer answer-6 ' value='580' /><label for='answer-id-580' id='answer-label-580' class=' answer label-6'><span>Ingwer</span></label><br /><input type='radio' name='answer-101' id='answer-id-581' class='answer answer-6 ' value='581' /><label for='answer-id-581' id='answer-label-581' class=' answer label-6'><span>Lorbeer</span></label><br /></div><div class='quizzin-question' id='question-7'><div class='question-content'><h4>Was versteht man unter dem Begriff <strong>Dosage</strong>?</h4></div><br /><input type='hidden' name='question_id[]' value='102' /><input type='radio' name='answer-102' id='answer-id-582' class='answer answer-7 ' value='582' /><label for='answer-id-582' id='answer-label-582' class=' answer label-7'><span>Eine Zuckerlösung, die Champagner zugefügt wird.</span></label><br /><input type='radio' name='answer-102' id='answer-id-583' class='answer answer-7 ' value='583' /><label for='answer-id-583' id='answer-label-583' class=' answer label-7'><span>Eine gewölbte Dose.</span></label><br /><input type='radio' name='answer-102' id='answer-id-584' class='answer answer-7 ' value='584' /><label for='answer-id-584' id='answer-label-584' class=' answer label-7'><span>Eine Soße, die zu Sushi gereicht wird.</span></label><br /><input type='radio' name='answer-102' id='answer-id-585' class='answer answer-7 ' value='585' /><label for='answer-id-585' id='answer-label-585' class=' answer label-7'><span>Damit bezeichnet man das verpacken / haltbar machen in Dosen.</span></label><br /></div><div class='quizzin-question' id='question-8'><div class='question-content'><h4>Welches dieser Gericht ist ein typisches Katerfrühstück?</h4></div><br /><input type='hidden' name='question_id[]' value='103' /><input type='radio' name='answer-103' id='answer-id-586' class='answer answer-8 ' value='586' /><label for='answer-id-586' id='answer-label-586' class=' answer label-8'><span>Kalte Biersuppe.</span></label><br /><input type='radio' name='answer-103' id='answer-id-587' class='answer answer-8 ' value='587' /><label for='answer-id-587' id='answer-label-587' class=' answer label-8'><span>Champagner.</span></label><br /><input type='radio' name='answer-103' id='answer-id-588' class='answer answer-8 ' value='588' /><label for='answer-id-588' id='answer-label-588' class=' answer label-8'><span>Garnichts Essen.</span></label><br /><input type='radio' name='answer-103' id='answer-id-589' class='answer answer-8 ' value='589' /><label for='answer-id-589' id='answer-label-589' class=' answer label-8'><span>Saurer Hering.</span></label><br /></div><br /> <input type="button" id="next-question" value="nächste Frage &gt;"  /><br /><input type="submit" name="action" id="action-button" value="Ergebnis"  /> <input type="hidden" name="quiz_id" value="12" /></form></div><hr /><p>&nbsp;</p><div class='shareinpost'><ul class="socialwrap row"><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Bookmark diesen post : Gastro-Quiz „Weihnachtsspecial“ '  href='http://delicious.com/post?url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;title=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='delicious'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-119px 0px'   data-recalc-dims="1" /> <span class="head">Bookmark auf Delicious</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Digg diesen post : Gastro-Quiz „Weihnachtsspecial“'  href='http://digg.com/submit?url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;title=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C&amp;bodytext=Ein+spezielles+Weihnachts-Quiz+f%C3%BCr+alle%2C+die+Ihr+Wissen+verbessern%2C+trainieren+oder+einfach+nur+testen+m%C3%B6chten.+Nach+der+Beantwortung+dieser+Fragen+sehen+Sie+das+Ergebnis+mit+einer+kurzen+Erkl%C3%A4rung.%0D%0A%0D%0AIch+w%C3%BCnsche+allen+viel+Spa%C3%9F+beim+gr%C3%BCbeln+%E2%80%A6%0D%0A%0D%0A%5BQUIZZIN+12%5D%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='digg'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-153px 0px'   data-recalc-dims="1" /> <span class="head">Digg diesen Artikel</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Empfehlung auf Facebook: Gastro-Quiz „Weihnachtsspecial“'  href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;t=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='facebook'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-204px 0px'   data-recalc-dims="1" /> <span class="head">Facebook</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title=' Gastro-Quiz „Weihnachtsspecial“'  href='https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;title=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='gplus'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-425px 0px'   data-recalc-dims="1" /> <span class="head">Google+</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Empfehle post : Gastro-Quiz „Weihnachtsspecial“ on Linkedin'  href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;title=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C&amp;summary=Ein+spezielles+Weihnachts-Quiz+f%C3%BCr+alle%2C+die+Ihr+Wissen+verbessern%2C+trainieren+oder+einfach+nur+testen+m%C3%B6chten.+Nach+der+Beantwortung+dieser+Fragen+sehen+Sie+das+Ergebnis+mit+einer+kurzen+Erkl%C3%A4rung.%0D%0A%0D%0AIch+w%C3%BCnsche+allen+viel+Spa%C3%9F+beim+gr%C3%BCbeln+%E2%80%A6%0D%0A%0D%0A%5BQUIZZIN+12%5D%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='linkedin'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-578px 0px'   data-recalc-dims="1" /> <span class="head">Linkedin</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Teilen auf MySpace post : Gastro-Quiz „Weihnachtsspecial“ via MySpace'  href='http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='myspace'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-663px 0px'   data-recalc-dims="1" /> <span class="head">MySpace</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Share this post : Gastro-Quiz „Weihnachtsspecial“ on netvibes'  href='http://www.netvibes.com/share?title=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='netvibes'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-697px 0px'   data-recalc-dims="1" /> <span class="head">netvibes</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Pin it: Gastro-Quiz „Weihnachtsspecial“'  href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&media='  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='pinterest'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-816px 0px'   data-recalc-dims="1" /> <span class="head">Pin it</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Share this post : Gastro-Quiz „Weihnachtsspecial“ on Reddit'  href='http://www.reddit.com/submit?url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;title=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='reddit'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-901px 0px'   data-recalc-dims="1" /> <span class="head">Reddit</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Share this post : Gastro-Quiz „Weihnachtsspecial“ with Stumblers'  href='http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;title=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='stumble'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1020px 0px'   data-recalc-dims="1" /> <span class="head">Stumblers</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Tumblr. this post : Gastro-Quiz „Weihnachtsspecial“ '  href='http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;t=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='tumblr'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1088px 0px'   data-recalc-dims="1" /> <span class="head">Tumblr it</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Tweet diesen post : Gastro-Quiz „Weihnachtsspecial“ on Twitter'  href="http://twitter.com/share?url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;text=Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C+-+ via+%40hogapr+%23gastronomie"  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='twitter'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1105px 0px'   data-recalc-dims="1" /> <span class="head">Twitter</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Auf Xing empfehlen : Gastro-Quiz „Weihnachtsspecial“ '  href='http://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='xing'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1190px 0px'   data-recalc-dims="1" /> <span class="head">Auf Xing empfehlen</span></a></li><li class="iconOnly"><a rel="_self" href="http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/feed" title="Kommentare von post : Gastro-Quiz „Weihnachtsspecial“"><img src="https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-918px 0px" class="image-16"  alt="rss" data-recalc-dims="1" /> <span class="head">Kommentare per RSS</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_self'  title='Drucken: Gastro-Quiz „Weihnachtsspecial“'  href='javascript:window.print();'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='print'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-884px 0px'   data-recalc-dims="1" /> <span class="head">Drucken</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_self'  title='Bookmark post : Gastro-Quiz „Weihnachtsspecial“'  href='javascript:window.bookMark("http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F", "Gastro-Quiz+%E2%80%9EWeihnachtsspecial%E2%80%9C", BrowserDetect.browser);'  ><img  src='https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='bookmark'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-68px 0px'   data-recalc-dims="1" /> <span class="head">Bookmark</span></a></li><li class="iconOnly"><a rel="_self" href="mailto:?subject=Gastronomie%20Geflüster%20:%20Gastro-Quiz%20„Weihnachtsspecial“&amp;body=Ich%20habe%20hier%20etwas%20interessantes%20gefunden:%20%20http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/" title="Empfehle Deinen Freunden post : Gastro-Quiz „Weihnachtsspecial“ "><img src="https://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-187px 0px" class="image-16"  alt="email" data-recalc-dims="1" /> <span class="head">per Email senden</span></a></li></ul><div class="clean"></div></div><div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hoga-pr.de%2Fquiz-des-monats%2Fgastro-quiz-weihnachtsspecial-13829.html%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:110px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='medium' annotation='bubble' href='http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/'></g:plusone></div></div><p class="postmetadata alt"> Der Beitrag wurde am Mittwoch, den 21. Dezember 2016
um 09:10 Uhr ver&ouml;ffentlicht	und wurde in <a href="http://www.hoga-pr.de/gastro/quiz-des-monats/" rel="category tag">Quiz des Monats</a> abgelegt. Du kannst die Kommentare zu diesem Eintrag durch
den <a href="http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/feed/">RSS 2.0</a> Feed verfolgen.
Du kannst zum Ende springen und ein Kommentar hinterlassen. Pingen ist im Augenblick nicht erlaubt.</p></div></div><h3 id="respond">Einen Kommentar schreiben</h3><form action="http://www.hoga-pr.de/wp-comments-post.php" method="post" id="commentform"><p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /> <label for="author">Name (erforderlich)</label></p><p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /> <label for="email">eMail (erforderlich) (wird nicht veröffentlicht)</label></p><p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /> <label for="url">Webseite</label></p><p><textarea name="070ef-comment" id="comment" cols="52" rows="10" tabindex="4"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p><input name="submit" type="submit" id="submit" tabindex="5" value="senden" /> <input type="hidden" name="comment_post_ID" value="13829" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p></form></div><div id="rechts" class="sidebar"><ul><li id="search-3" class="widget widget_search"><h2 class="widgettitle">Sie suchen etwas?</h2><form method="get" action="/index.php"><p> <input type="text" value="" size="18" name="s" id="si" /> <input type="submit" value="Suchen" id="ss" /></p></form></li><li id="text-20" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0785498203883663"
data-ad-slot="8979011955"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></li><li id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widgettitle">Aktuelle Artikel</h2><ul><li> <a href="http://www.hoga-pr.de/quiz-des-monats/gastro-quiz-weihnachtsspecial-13829.html/">Gastro-Quiz „Weihnachtsspecial“</a></li><li> <a href="http://www.hoga-pr.de/presseinfos/la-liste-2017-hoechste-auszeichnungen-fuer-schwarzwaldstube-13819.html/">La Liste 2017: Höchste Auszeichnungen für Schwarzwaldstube</a></li><li> <a href="http://www.hoga-pr.de/news/guide-michelin-2017-31-neue-sterne-erstrahlen-ueber-deutschland-13802.html/">Guide MICHELIN 2017: 31 neue Sterne erstrahlen über Deutschland</a></li><li> <a href="http://www.hoga-pr.de/news/der-bib-gourmand-bekommt-sein-eigenes-buch-13800.html/">Der Bib-Gourmand bekommt sein eigenes Buch</a></li><li> <a href="http://www.hoga-pr.de/news/wissenswertes-rund-ums-weihnachtsgeld-13793.html/">Wissenswertes rund ums Weihnachtsgeld</a></li></ul></li><li id="text-11" class="widget widget_text"><h2 class="widgettitle">Google+</h2><div class="textwidget"><div class="g-page" data-width="220" data-href="//plus.google.com/105236478694563073522" data-showcoverphoto="false" data-rel="publisher"></div> <script type="text/javascript">window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script></div></li><li id="follow-widget-3" class="widget follow_links"><h2 class="widgettitle">Social Networks</h2><ul class="followwrap size16 down"><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/email.png) no-repeat top left;padding-left:20px;line-height:20px;" class="email" href="mailto:info@hoga-pr.de" title="Kontakt per Email"><span class="head">Kontakt per Email</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/facebook.png) no-repeat top left;padding-left:20px;line-height:20px;" class="facebook" href="http://www.facebook.com/GastronomieGefluster" title="Facebook"><span class="head">Facebook</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/gplus.png) no-repeat top left;padding-left:20px;line-height:20px;" class="gplus" href="https://plus.google.com/+GastronomieGefl%C3%BCster/posts" title="Google+"><span class="head">Google+</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/linkedin.png) no-repeat top left;padding-left:20px;line-height:20px;" class="linkedin" href="http://www.linkedin.com/in/meierm" title="linkedin"><span class="head">linkedin</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/rss.png) no-repeat top left;padding-left:20px;line-height:20px;" class="rss" href="http://www.hoga-pr.de/feed/" title="RSS feed"><span class="head">RSS feed</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/twitter.png) no-repeat top left;padding-left:20px;line-height:20px;" class="twitter" href="http://twitter.com/hogapr" title="Twitter"><span class="head">Twitter</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/xing.png) no-repeat top left;padding-left:20px;line-height:20px;" class="xing" href="http://www.xing.com/profile/Markus_Meier92" title="Xing"><span class="head">Xing</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/youtube.png) no-repeat top left;padding-left:20px;line-height:20px;" class="youtube" href="https://www.youtube.com/channel/UC5XYYN1H1WeiRnUqCbiYf6g" title="Mein YouTube Kanal"><span class="head">Mein YouTube Kanal</span></a></li></ul></li><li id="rss-5" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.hoga-pr.de/gastrovideo/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.hoga-pr.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.hoga-pr.de/gastrovideo">Rezepte und mehr&#8230;</a></h2><ul><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/recipe/sosse-dip-und-zwiebelconfit-fuer-fondue-und-raclette/'>Soße, Dip und Zwiebelconfit für Fondue und Raclette</a></li><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/recipe/eine-deftige-gulaschsuppe/'>Eine deftige Gulaschsuppe</a></li><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/wissenswert/kocheigenschaften-von-kartoffeln-473.html/'>Kocheigenschaften von Kartoffeln</a></li><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/recipe/gefuellte-paprika-ein-guenstiges-leckeres-hauptgericht/'>Gefüllte Paprika – ein günstiges, leckeres Hauptgericht</a></li><li><a class='rsswidget' href='http://www.hoga-pr.de/gastrovideo/recipe/leckere-rezept-ideen-fuer-trockenes-brot/'>Leckere Rezept-Ideen für trockenes Brot</a></li></ul></li><li id="rss-4" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://gastrojobtalk.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.hoga-pr.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://gastrojobtalk.de/">Gastro Job Talk</a></h2><ul><li><a class='rsswidget' href='http://gastrojobtalk.de/karrierespiegel/alexandra-schenk-direktorin-im-schlosshotel-hugenpoet-1227.html/'>Alexandra Schenk Direktorin im Schlosshotel Hugenpoet</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/karrierespiegel/volle-kraft-voraus-im-restaurant-le-faubourg-1218.html/'>Volle Kraft voraus im Restaurant Le Faubourg</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/galerie-der-sprueche/ist-das-so-schwer-1213.html/'>Ist das so schwer?</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/karrierespiegel/neue-direktorinnen-fuer-drei-adagio-aparthotels-1205.html/'>Neue Direktorinnen für drei Adagio Aparthotels</a></li></ul></li><li id="text-15" class="widget widget_text"><h2 class="widgettitle">Amazon</h2><div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=gastrongeflue-21&o=3&p=286&l=bn1&mode=kitchen-de&browse=3169321&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="200" height="200" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe></div></li><li id="text-13" class="widget widget_text"><h2 class="widgettitle">Blogverzeichnis</h2><div class="textwidget"><a href="http://www.bloggerei.de/rubrik_24_Gourmetblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a><a href="http://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=16700" alt="Blog Top Liste - by TopBlogs.de" /></a><a href="http://www.bloggeramt.de/" title="Blogverzeichnis - BloggerAmt.de" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0px;" alt="Bloggeramt.de" /></a> <a href='http://www.bloggeralarm.com' target='_blank'><img src='http://www.bloggeralarm.com/buttons/bloggeralarm.png' border='0' title='BlogVerzeichnis' alt='Blog Verzeichnis'/></a></div></li><li id="meta-4" class="widget widget_meta"><h2 class="widgettitle">Meta</h2><ul><li><a href="http://www.hoga-pr.de/wp-login.php">Anmelden</a></li><li><a href="http://www.hoga-pr.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li><li><a href="http://www.hoga-pr.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></li></ul> <br /></div><div id="fuss"><p> Copyright &copy; 2016: Gastronomie Geflüster &bull;
Design im Original von: <a href="http://blogpimp.de/"target="_blank">BlogPimp</a> | <a href="http://appelt-mediendesign.de"target="_blank">Appelt Mediendesign</a> &bull;
mit freundlicher Unterst&uuml;tzung von SoMe communication <br/>&Uuml;ber einen Fachbegriff gestolpert? Unser <a href="http://www.hoga-pr.de/gastro/gastrolexikon/">Gastrolexikon</a> hilft weiter!</p></div></div> <script type="text/javascript" defer src="http://www.hoga-pr.de/wp-content/cache/autoptimize/js/autoptimize_b3a60b6f404caa3b12375bbad378659a.js"></script></body></html><script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'8568467',post:'13829',tz:'1',srv:'www.hoga-pr.de'} ]);
	_stq.push([ 'clickTrackerInit', '8568467', '13829' ]);
</script>
