<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
  <head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Gastronomie Geflüster &raquo; Tipps: Die Geheimnisse einer erfolgreichen Bar</title>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="language" content="de" />
        <meta name="robots" content="index, follow, noodp, noarchive"/>
	<meta name="generator" content="WordPress 4.6.1" /> <!-- leave this for stats -->
	<meta name="keywords" content="hotelzeitung, gastronomiezeitung, gastrolexikon, gastronomie lexikon, gastronomie, gastro news, Ideen für die Gastronomie,Gastro Produkt Test" />
	<meta name="verification" content="81b1646fb148f13532879141aec144d5" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.hoga-pr.de/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.hoga-pr.de/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.hoga-pr.de/feed/atom/" />
	<link rel="pingback" href="http://www.hoga-pr.de/xmlrpc.php" />
	<link rel="author" href="https://plus.google.com/115986911682017885349?rel=author"/>
	<style type="text/css" media="screen, projection">
		@import url( http://www.hoga-pr.de/wp-content/themes/bp-widgetnews/style.css );
	</style>
	<script type="text/javascript">
      /* contents of a small JavaScript file */
    </script>
    <!--[if lte IE 7]>
      <style type="text/css" media="screen">
        @import url(http://www.hoga-pr.de/wp-content/themes/bp-widgetnews/style_ie.css);
      </style>
    <![endif]-->
	
	
		<link rel='archives' title='September 2016' href='http://www.hoga-pr.de/date/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.hoga-pr.de/date/2016/08/' />
	<link rel='archives' title='Juli 2016' href='http://www.hoga-pr.de/date/2016/07/' />
	<link rel='archives' title='Juni 2016' href='http://www.hoga-pr.de/date/2016/06/' />
	<link rel='archives' title='Mai 2016' href='http://www.hoga-pr.de/date/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.hoga-pr.de/date/2016/04/' />
	<link rel='archives' title='März 2016' href='http://www.hoga-pr.de/date/2016/03/' />
	<link rel='archives' title='Februar 2016' href='http://www.hoga-pr.de/date/2016/02/' />
	<link rel='archives' title='Januar 2016' href='http://www.hoga-pr.de/date/2016/01/' />
	<link rel='archives' title='Dezember 2015' href='http://www.hoga-pr.de/date/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.hoga-pr.de/date/2015/11/' />
	<link rel='archives' title='Oktober 2015' href='http://www.hoga-pr.de/date/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.hoga-pr.de/date/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.hoga-pr.de/date/2015/08/' />
	<link rel='archives' title='Juli 2015' href='http://www.hoga-pr.de/date/2015/07/' />
	<link rel='archives' title='Juni 2015' href='http://www.hoga-pr.de/date/2015/06/' />
	<link rel='archives' title='Mai 2015' href='http://www.hoga-pr.de/date/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.hoga-pr.de/date/2015/04/' />
	<link rel='archives' title='März 2015' href='http://www.hoga-pr.de/date/2015/03/' />
	<link rel='archives' title='Februar 2015' href='http://www.hoga-pr.de/date/2015/02/' />
	<link rel='archives' title='Januar 2015' href='http://www.hoga-pr.de/date/2015/01/' />
	<link rel='archives' title='Dezember 2014' href='http://www.hoga-pr.de/date/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.hoga-pr.de/date/2014/11/' />
	<link rel='archives' title='Oktober 2014' href='http://www.hoga-pr.de/date/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.hoga-pr.de/date/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.hoga-pr.de/date/2014/08/' />
	<link rel='archives' title='Juli 2014' href='http://www.hoga-pr.de/date/2014/07/' />
	<link rel='archives' title='Juni 2014' href='http://www.hoga-pr.de/date/2014/06/' />
	<link rel='archives' title='Mai 2014' href='http://www.hoga-pr.de/date/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.hoga-pr.de/date/2014/04/' />
	<link rel='archives' title='März 2014' href='http://www.hoga-pr.de/date/2014/03/' />
	<link rel='archives' title='Februar 2014' href='http://www.hoga-pr.de/date/2014/02/' />
	<link rel='archives' title='Januar 2014' href='http://www.hoga-pr.de/date/2014/01/' />
	<link rel='archives' title='Dezember 2013' href='http://www.hoga-pr.de/date/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.hoga-pr.de/date/2013/11/' />
	<link rel='archives' title='Oktober 2013' href='http://www.hoga-pr.de/date/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.hoga-pr.de/date/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.hoga-pr.de/date/2013/08/' />
	<link rel='archives' title='Juli 2013' href='http://www.hoga-pr.de/date/2013/07/' />
	<link rel='archives' title='Juni 2013' href='http://www.hoga-pr.de/date/2013/06/' />
	<link rel='archives' title='Mai 2013' href='http://www.hoga-pr.de/date/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.hoga-pr.de/date/2013/04/' />
	<link rel='archives' title='März 2013' href='http://www.hoga-pr.de/date/2013/03/' />
	<link rel='archives' title='Februar 2013' href='http://www.hoga-pr.de/date/2013/02/' />
	<link rel='archives' title='Januar 2013' href='http://www.hoga-pr.de/date/2013/01/' />
	<link rel='archives' title='Dezember 2012' href='http://www.hoga-pr.de/date/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.hoga-pr.de/date/2012/11/' />
	<link rel='archives' title='Oktober 2012' href='http://www.hoga-pr.de/date/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.hoga-pr.de/date/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.hoga-pr.de/date/2012/08/' />
	<link rel='archives' title='Juli 2012' href='http://www.hoga-pr.de/date/2012/07/' />
	<link rel='archives' title='Juni 2012' href='http://www.hoga-pr.de/date/2012/06/' />
	<link rel='archives' title='Mai 2012' href='http://www.hoga-pr.de/date/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.hoga-pr.de/date/2012/04/' />
	<link rel='archives' title='März 2012' href='http://www.hoga-pr.de/date/2012/03/' />
	<link rel='archives' title='Februar 2012' href='http://www.hoga-pr.de/date/2012/02/' />
	<link rel='archives' title='Januar 2012' href='http://www.hoga-pr.de/date/2012/01/' />
	<link rel='archives' title='Dezember 2011' href='http://www.hoga-pr.de/date/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.hoga-pr.de/date/2011/11/' />
	<link rel='archives' title='Oktober 2011' href='http://www.hoga-pr.de/date/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.hoga-pr.de/date/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.hoga-pr.de/date/2011/08/' />
	<link rel='archives' title='Juli 2011' href='http://www.hoga-pr.de/date/2011/07/' />
	<link rel='archives' title='Juni 2011' href='http://www.hoga-pr.de/date/2011/06/' />
	<link rel='archives' title='Mai 2011' href='http://www.hoga-pr.de/date/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.hoga-pr.de/date/2011/04/' />
	<link rel='archives' title='März 2011' href='http://www.hoga-pr.de/date/2011/03/' />
	<link rel='archives' title='Februar 2011' href='http://www.hoga-pr.de/date/2011/02/' />
	<link rel='archives' title='Januar 2011' href='http://www.hoga-pr.de/date/2011/01/' />
	<link rel='archives' title='Dezember 2010' href='http://www.hoga-pr.de/date/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.hoga-pr.de/date/2010/11/' />
	<link rel='archives' title='Oktober 2010' href='http://www.hoga-pr.de/date/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.hoga-pr.de/date/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.hoga-pr.de/date/2010/08/' />
	<link rel='archives' title='Juli 2010' href='http://www.hoga-pr.de/date/2010/07/' />
	<link rel='archives' title='Juni 2010' href='http://www.hoga-pr.de/date/2010/06/' />
	<link rel='archives' title='Mai 2010' href='http://www.hoga-pr.de/date/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.hoga-pr.de/date/2010/04/' />
	<link rel='archives' title='März 2010' href='http://www.hoga-pr.de/date/2010/03/' />
	<link rel='archives' title='Februar 2010' href='http://www.hoga-pr.de/date/2010/02/' />
	<link rel='archives' title='Januar 2010' href='http://www.hoga-pr.de/date/2010/01/' />
	<link rel='archives' title='Dezember 2009' href='http://www.hoga-pr.de/date/2009/12/' />
	<link rel='archives' title='November 2009' href='http://www.hoga-pr.de/date/2009/11/' />
	<link rel='archives' title='Oktober 2009' href='http://www.hoga-pr.de/date/2009/10/' />
	<link rel='archives' title='September 2009' href='http://www.hoga-pr.de/date/2009/09/' />
	<link rel='archives' title='August 2009' href='http://www.hoga-pr.de/date/2009/08/' />
	<link rel='archives' title='Juli 2009' href='http://www.hoga-pr.de/date/2009/07/' />
	<link rel='archives' title=' 0' href='http://www.hoga-pr.de/date/2016/09/' />
	<style type='text/css' media='screen' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.bottom {width:100%; position:fixed; left:0px; bottom:0px;background-color:#878787;border:2px solid #fff;border-width:2px 0 0 0;}
}
#follow.bottom ul {padding-left:20px;list-style-type:none;} #follow.bottom ul li {float:left;padding-top:4px;margin-right:10px;list-style-type:none;}
#follow.bottom ul li.follow {color:#000;line-height:24px;}
.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><style type='text/css' media='print' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.bottom {width:100%; position:fixed; left:0px; bottom:0px;background-color:#878787;border:2px solid #fff;border-width:2px 0 0 0;}
}
#follow.bottom ul {padding-left:20px;list-style-type:none;} #follow.bottom ul li {float:left;padding-top:4px;margin-right:10px;list-style-type:none;}
#follow.bottom ul li.follow {color:#000;line-height:24px;}
.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gastronomie Geflüster &raquo; Tipps: Die Geheimnisse einer erfolgreichen Bar Kommentar-Feed" href="http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoga-pr.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoga-pr.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoga-pr.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoga-pr.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.hoga-pr.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoga-pr.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoga-pr.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saro Gastro-Products lädt zur Chef-Sache ein' href='http://www.hoga-pr.de/news/saro-gastro-products-laedt-zur-chef-sache-ein-13711.html/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/" />
<link rel='shortlink' href='http://wp.me/pzX35-3zd' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoga-pr.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoga-pr.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tipps: Die Geheimnisse einer erfolgreichen Bar" />
<meta property="og:url" content="http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/" />
<meta property="og:description" content="Eine eigene Bar zu führen, ist für viele Gastronomen ein wahr gewordener Traum. Doch damit ist auch&#8230;" />
<meta property="article:published_time" content="2016-09-21T06:30:13+00:00" />
<meta property="article:modified_time" content="2016-09-21T04:23:31+00:00" />
<meta property="og:site_name" content="Gastronomie Geflüster" />
<meta property="og:image" content="http://www.hoga-pr.de/wp-content/uploads/hoga-pr.de_3-300x200.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-17442145-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  </head>
<body>

      <div id="mantel">


	  <div id="kopf">
        <h1><a href="http://www.hoga-pr.de">Gastronomie Geflüster</a></h1>
<onload="marquee()"/>

        <p>Ihre Online- Zeitung für die Gastronomie</p>
      </div>


      <div id="links" class="sidebar">
        <ul>
	      <li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Rubriken</h2>
		<ul>
	<li class="cat-item cat-item-6"><a href="http://www.hoga-pr.de/gastro/news/" >Aktuelle News</a>
</li>
	<li class="cat-item cat-item-1242"><a href="http://www.hoga-pr.de/gastro/buchhaltungs-ecke/" title="In dieser Rubrik gibt es Geschichten aus dem Alltag eines Buchhalters, der sich auf die Gastronomie spezialisiert hat.">Buchhaltungs-Ecke</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.hoga-pr.de/gastro/ideen/" title="Zur Nachahmung empfohlen">Die Ideenseite</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.hoga-pr.de/gastro/gastrolexikon/" title="Fachbegriffe rund um die Gastronomie">Gastrolexikon</a>
</li>
	<li class="cat-item cat-item-1072"><a href="http://www.hoga-pr.de/gastro/gastroprodukte-im-test/" title="Hier werden verschiedene Testberichte über Gastronomie-Produkte veröffentlicht.">Gastroprodukte im Test</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.hoga-pr.de/gastro/ihre-meinung-ist-gefragt/" >Ihre Meinung ist gefragt</a>
</li>
	<li class="cat-item cat-item-553"><a href="http://www.hoga-pr.de/gastro/interview/" title="Verschiedene Gesprächspartner aus der Gastronomie im Interview">Im Interview</a>
</li>
	<li class="cat-item cat-item-738"><a href="http://www.hoga-pr.de/gastro/lustige-links/" title="Viele Geschichten zum lachen und schmunzeln...">Lustige Links</a>
</li>
	<li class="cat-item cat-item-976"><a href="http://www.hoga-pr.de/gastro/quiz-des-monats/" >Quiz des Monats</a>
</li>
	<li class="cat-item cat-item-1108"><a href="http://www.hoga-pr.de/gastro/rechtliche-informationen/" title="Rechtliche Infos für Hoteliers und Gastronomen">Rechtliche Informationen</a>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.hoga-pr.de/gastro/sinnvoll-sparen/" title="Einige Tipps, um die Unkosten nachhaltig zu senken.">Sinnvoll Sparen</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.hoga-pr.de/gastro/neues-vom-steuerberater/" title="Aktuelle Informationen zum Thema Steuer und Recht">Steuer-Informationen</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.hoga-pr.de/gastro/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.hoga-pr.de/gastro/werbung/" >Werbung</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.hoga-pr.de/gastro/zahlen/" >Zahlen &#8211; Daten &#8211; Fakten</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.hoga-pr.de/gastro/presseinfos/" title="Dies und das...">Zugeflüstert</a>
</li>
		</ul>
</li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0785498203883663";
/* Anzeige Image */
google_ad_slot = "7626874657";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Seiten</h2>
		<ul>
			<li class="page_item page-item-3"><a href="http://www.hoga-pr.de/impressum/">Impressum / Datenschutz</a></li>
<li class="page_item page-item-8512"><a href="http://www.hoga-pr.de/infos-zum-produkt-test/">Infos zum Produkt-Test</a></li>
<li class="page_item page-item-589"><a href="http://www.hoga-pr.de/links/">Links</a></li>
<li class="page_item page-item-12797"><a href="http://www.hoga-pr.de/meine-videos-bei-youtube/">Meine Videos bei Youtube</a></li>
		</ul>
		</li>
<li id="text-18" class="widget widget_text"><h2 class="widgettitle">Aktuelle Videos</h2>
			<div class="textwidget"><h4>Pfifferlinge putzen</h4>
<iframe width="220" height="124" src="https://www.youtube.com/embed/UXeZSmoYUEg" frameborder="0" allowfullscreen></iframe>

<h4>Zitrone gegen Geruch</h4>
<iframe width="220" height="124" src="https://www.youtube.com/embed/4vMqS9JTclM" frameborder="0" allowfullscreen></iframe>

<h4>Mein Zwiebelkuchen</h4>
<iframe width="220" height="124" src="https://www.youtube.com/embed/Mbf2IEbgs9o" frameborder="0" allowfullscreen></iframe></div>
		</li>
<li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.gastro-monster.com/" rel="friend" title="Infos für Azubis" target="_blank">Die Gastro Monster</a></li>
<li><a href="http://www.die-heldenhelfer.de/marketing_fuer_gastgeber.html" rel="acquaintance" title="Marketing für Gastgeber" target="_blank">Die Heldenhelfer</a></li>
<li><a href="http://gastrojobtalk.de/" rel="me" title="Mit dem Gastro-Job-Interview neue Mitarbeiter finden!" target="_blank">Gastro Job Talk</a></li>
<li><a href="http://www.gastro-check24.com/" rel="contact" title="Unterstützung bei der Hygiene und Personalschulung" target="_blank">Gastro-Check 24</a></li>
<li><a href="http://www.gastro-connect.com" rel="contact" target="_blank">gastro-connect.com</a></li>
<li><a href="http://www.gastro-link24.com" rel="acquaintance" title="Interressante Linksammlung für die Gastronomie" target="_blank">Gastro-Link 24</a></li>
<li><a href="http://www.gastrooh.de/" rel="acquaintance" title="suchen, finden und gefunden werden" target="_blank">gastrooh.de</a></li>
<li><a href="http://himmlischesuessigkeiten.blogspot.com/" title="Für Naschkatzen und Zuckerbäcker" target="_blank">Himmlische Süßigkeiten</a></li>
<li><a href="http://koeche-news.de/" title="Infos für Köche" target="_blank">Köche-News</a></li>
<li><a href="http://www.mittagstisch.de/" rel="contact" title="Kostenloser Service für Restaurants" target="_blank">Mittagstisch.de</a></li>
<li><a href="http://narrare-blog.com/" rel="acquaintance" target="_blank">Narrare</a></li>
<li><a href="http://www.sternefresser.de/" rel="contact" target="_blank">Sternefresser.de</a></li>
<li><a href="http://www.baizer.ch/" title="Wirteverband Basel-Stadt" target="_blank">Wirteverband Basel-Stadt</a></li>

	</ul>
</li>

<li id="text-16" class="widget widget_text"><h2 class="widgettitle">Management Infos</h2>
			<div class="textwidget"><p><a title="Eine Angebot von Gastro-Check24.com" href="http://gastro-recht24.jimdo.com/" target="_blank">Wichtige Gesetzte für Gastronomen</a></p>
</div>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Aktuelle Kommentare</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://gastronomiemarketing.wordpress.com/2012/04/18/wie-kann-man-gezielt-auf-zielgruppen-im-restaurant-eingehen-beispiel-senioren/' rel='external nofollow' class='url'>Wie kann man gezielt auf Zielgruppen im Restaurant eingehen? Beispiel: Senioren | Gastronomie Marketing Blog - Gastro Marketing</a></span> bei <a href="http://www.hoga-pr.de/ihre-meinung-ist-gefragt/sind-seniorengerichte-umsatzschadigend-9387.html/#comment-39523">Sind Seniorengerichte umsatzschädigend?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.die-heldenhelfer.de' rel='external nofollow' class='url'>Andreas Pfeifer</a></span> bei <a href="http://www.hoga-pr.de/news/klares-statement-fuer-gute-kalkulation-13654.html/#comment-39510">Klares Statement für gute Kalkulation!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ulrics1.wordpress.com' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="http://www.hoga-pr.de/ihre-meinung-ist-gefragt/leitungswasser-im-restaurant-kostenlos-oder-nicht-11563.html/#comment-39420">Leitungswasser im Restaurant &#8211; kostenlos oder nicht?</a></li></ul></li>
        </ul>
		<br />
      </div>      <div id="inhalt">
			      <div class="post" id="post-13715">
			<h2><a href="http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/" rel="bookmark" title="Permanent Link: Tipps: Die Geheimnisse einer erfolgreichen Bar">Tipps: Die Geheimnisse einer erfolgreichen Bar</a></h2>
			<div class="entry">
			  <p><img class="alignleft wp-image-13731 size-medium" src="http://i2.wp.com/www.hoga-pr.de/wp-content/uploads/hoga-pr.de_3.jpg?resize=300%2C200" alt="500539542" srcset="http://i2.wp.com/www.hoga-pr.de/wp-content/uploads/hoga-pr.de_3.jpg?resize=300%2C200 300w, http://i2.wp.com/www.hoga-pr.de/wp-content/uploads/hoga-pr.de_3.jpg?resize=150%2C100 150w, http://i2.wp.com/www.hoga-pr.de/wp-content/uploads/hoga-pr.de_3.jpg?w=448 448w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<h4>Eine eigene Bar zu führen, ist für viele Gastronomen ein wahr gewordener Traum. Doch damit ist auch sehr viel Organisation und Geschick verbunden, um dies erfolgreich aufzuziehen. Gelingt dies jedoch, sind gute Einnahmen und Freude an der Arbeit garantiert. Hier erhalten Sie einen kleinen Überblick über die wichtigsten Aspekte einer erfolgreichen Bar.</h4>
<h3>Die Kernsegmente eines erfolgreichen Barbetriebes</h3>
<p>Wenn Sie sich mit den Grundsteinen der Gastronomie bekannt machen, sollte Ihnen die alltägliche Organisation stets leichter fallen. Es gibt zahlreiche Schulungen und auch erfahrene Barbesitzer verraten Ihnen sicher gerne etwas von ihrem Erfolgsrezept. Dies sind die Grundlagen, mit denen Sie sich schnellstmöglich vertraut machen sollten:</p>
<ul>
<li>Einholen von Genehmigungen &amp; Lizenzen</li>
<li>Weitere gesetzliche Anforderungen</li>
<li>Organisation der Mitarbeiter und Führungskräfte</li>
<li>Einhaltung von Hygienestandards und Sicherheitsanforderungen</li>
<li>Auswahl der Lieferanten und Waren</li>
<li>Betreuung der Gäste</li>
<li>Regelmäßige Kontrollen und Berichte</li>
</ul>
<p>Nachdem Sie alle notwendigen Lizenzen, <a href="https://www.gruenderlexikon.de/checkliste/informieren/weiterbildung/schanklizenz-kosten/" target="_blank">am wichtigsten: die Schanklizenz</a>, eingeholt haben und Ihre Bar offiziell genehmigt ist, kann es losgehen.</p>
<h3>Ihre Verantwortung: Sicherheit und Hygiene</h3>
<p>Als Barbetreiber haben Sie eine <a href="http://www.hoga-pr.de/rechtliche-informationen/transparente-lebensmitteluberwachung-ab-1-september-10092.html/" target="_blank">Verantwortung gegenüber den Gästen</a> und Mitarbeitern, dass bestimmte Standards eingehalten werden. Wenn es um die Hygiene geht, sollten Sie Ihre Angestellten in entsprechende Schulungen schicken, in denen der verantwortungsvolle Umgang mit Lebensmittel erlernt wird. Kontrollieren Sie die Arbeitsroutinen zudem regelmäßig. Insbesondere bei kostspieligen Geräten, wie der viel verwendete Eiswürfelbereiter von <a href="https://www.gastrozentrale.de/grosskuechentechnik/kuehltechnik/eisbereiter/eiswuerfelbereiter/" target="_blank">Gastrozentrale</a> oder Kaffeemaschinen wird bei der anstrengenden Reinigung oftmals geschlampt. Hier hilft es, wenn Sie Putzpläne zum Abhaken und strikte Hygieneregeln einführen. Ähnliches gilt für die Sicherheit am Arbeitsplatz. Gerade unerfahrene Arbeitskräfte verletzen sich schnell. Mit klaren Richtlinien und Erklärung zur Verwendung bestimmter Gegenstände können Sie dem zumindest ein wenig entgegenwirken.</p>
<h3>Die Auswahl der richtigen Lieferanten und Waren</h3>
<p>Passende Waren und einen Lieferanten für die Zukunft Ihrer Bar auszuwählen, gehört wohl zu den wichtigsten finanziellen Entscheidungen. Im Idealfall erreichen Sie hier eine lange Zusammenarbeit, von der beide Seiten profitieren. Die Zahlungsbedingungen, Liefermöglichkeiten, Qualität der Waren und Zuverlässigkeit der Bestellungen sind dabei die wichtigsten Kriterien. Seien Sie bei Verhandlungen jedoch auch bereit, Kompromisse einzugehen und sich Prioritäten zu setzen. Die Auswahl Ihrer Ware ist schließlich die Basis für Ihren guten Service.</p>
<h3>Geschickte Planung und Teamgeist: die Organisation der Mitarbeiter</h3>
<p>Wer seine Mitarbeiter im Griff hat, ist auf dem besten Weg dazu, eine erfolgreiche Bar zu führen. Dafür ist ein <a href="https://www.shiftjuggler.com/blog/2014/03/10/4-moeglichkeiten-dienstplaene-zu-erstellen/" target="_blank">gut aufgestellter Schichtplan</a> und dessen Einhaltung essentiell. Dieser muss außerdem für die Mitarbeiter gut zugänglich und gut verständlich sein, damit es nicht zu Missverständnissen kommt. Machen Sie Ihren Mitarbeitern klar, dass sie sich an diesen Plan zu halten haben. Notieren Sie sich also auch Fehltage und Krankmeldungen. Eine gute Aufteilung der Arbeitskräfte ist es, schwächere oder unerfahrene Mitarbeiter, meist Aushilfen oder <a href="http://www.hoga-pr.de/news/tipps-zum-ferienjob-fuer-schueler-eltern-und-arbeitgebern-13620.html/" target="_blank">Ferienjobber</a>, mit höher qualifizierten Angestellten zu paaren und dies bereits bei der Erstellung des Schichtplans zu beachten. Das fördert die Zusammenarbeit im Team und hilft dabei, tägliche Arbeitsabläufe zu perfektionieren.</p>
<p><strong>Weitere Informationen</strong> zur Eröffnung Ihrer eigenen Bar finden Sie außerdem <a href="http://de.wikihow.com/Eine-Bar-er%C3%B6ffnen" target="_blank">hier</a>.</p>
<p><em>Geschrieben von Maike Blume</em></p>
<p>Bild: ©istock.com/Xavier Arnau</p>
<div class='shareinpost'><ul class="socialwrap row"><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Bookmark diesen post : Tipps: Die Geheimnisse einer erfolgreichen Bar '  href='http://delicious.com/post?url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;title=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='delicious'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-119px 0px'   data-recalc-dims="1" /> <span class="head">Bookmark auf Delicious</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Digg diesen post : Tipps: Die Geheimnisse einer erfolgreichen Bar'  href='http://digg.com/submit?url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;title=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar&amp;bodytext=%0D%0AEine+eigene+Bar+zu+f%C3%BChren%2C+ist+f%C3%BCr+viele+Gastronomen+ein+wahr+gewordener+Traum.+Doch+damit+ist+auch+sehr+viel+Organisation+und+Geschick+verbunden%2C+um+dies+erfolgreich+aufzuziehen.+Gelingt+dies+jedoch%2C+sind+gute+Einnahmen+und+Freude+an+der+Arbeit+garantiert.+Hier+erhalten+Sie+einen+kleinen+%C3%9Cberblick+%C3%BCber+die+wicht'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='digg'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-153px 0px'   data-recalc-dims="1" /> <span class="head">Digg diesen Artikel</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Empfehlung auf Facebook: Tipps: Die Geheimnisse einer erfolgreichen Bar'  href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;t=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='facebook'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-204px 0px'   data-recalc-dims="1" /> <span class="head">Facebook</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title=' Tipps: Die Geheimnisse einer erfolgreichen Bar'  href='https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;title=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='gplus'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-425px 0px'   data-recalc-dims="1" /> <span class="head">Google+</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Empfehle post : Tipps: Die Geheimnisse einer erfolgreichen Bar on Linkedin'  href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;title=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar&amp;summary=%0D%0AEine+eigene+Bar+zu+f%C3%BChren%2C+ist+f%C3%BCr+viele+Gastronomen+ein+wahr+gewordener+Traum.+Doch+damit+ist+auch+sehr+viel+Organisation+und+Geschick+verbunden%2C+um+dies+erfolgreich+aufzuziehen.+Gelingt+dies+jedoch%2C+sind+gute+Einnahmen+und+Freude+an+der+Arbeit+garantiert.+Hier+erhalten+Sie+einen+kleinen+%C3%9Cberblick+%C3%BCber+die+wicht'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='linkedin'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-578px 0px'   data-recalc-dims="1" /> <span class="head">Linkedin</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Teilen auf MySpace post : Tipps: Die Geheimnisse einer erfolgreichen Bar via MySpace'  href='http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='myspace'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-663px 0px'   data-recalc-dims="1" /> <span class="head">MySpace</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Share this post : Tipps: Die Geheimnisse einer erfolgreichen Bar on netvibes'  href='http://www.netvibes.com/share?title=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar&amp;url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='netvibes'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-697px 0px'   data-recalc-dims="1" /> <span class="head">netvibes</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Pin it: Tipps: Die Geheimnisse einer erfolgreichen Bar'  href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&media=http%3A%2F%2Fwww.hoga-pr.de%2Fwp-content%2Fuploads%2Fhoga-pr.de_3.jpg'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='pinterest'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-816px 0px'   data-recalc-dims="1" /> <span class="head">Pin it</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Share this post : Tipps: Die Geheimnisse einer erfolgreichen Bar on Reddit'  href='http://www.reddit.com/submit?url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;title=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='reddit'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-901px 0px'   data-recalc-dims="1" /> <span class="head">Reddit</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Share this post : Tipps: Die Geheimnisse einer erfolgreichen Bar with Stumblers'  href='http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;title=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='stumble'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1020px 0px'   data-recalc-dims="1" /> <span class="head">Stumblers</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Tumblr. this post : Tipps: Die Geheimnisse einer erfolgreichen Bar '  href='http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;t=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='tumblr'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1088px 0px'   data-recalc-dims="1" /> <span class="head">Tumblr it</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Tweet diesen post : Tipps: Die Geheimnisse einer erfolgreichen Bar on Twitter'  href="http://twitter.com/share?url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;text=Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar+-+ via+%40hogapr+%23gastronomie"  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='twitter'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1105px 0px'   data-recalc-dims="1" /> <span class="head">Twitter</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_blank'  title='Auf Xing empfehlen : Tipps: Die Geheimnisse einer erfolgreichen Bar '  href='http://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='xing'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-1190px 0px'   data-recalc-dims="1" /> <span class="head">Auf Xing empfehlen</span></a></li><li class="iconOnly"><a rel="_self" href="http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/feed" title="Kommentare von post : Tipps: Die Geheimnisse einer erfolgreichen Bar"><img src="http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-918px 0px" class="image-16"  alt="rss" data-recalc-dims="1" /> <span class="head">Kommentare per RSS</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_self'  title='Drucken: Tipps: Die Geheimnisse einer erfolgreichen Bar'  href='javascript:window.print();'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='print'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-884px 0px'   data-recalc-dims="1" /> <span class="head">Drucken</span></a></li><li class="iconOnly"><a  rel='nofollow'  target='_self'  title='Bookmark post : Tipps: Die Geheimnisse einer erfolgreichen Bar'  href='javascript:window.bookMark("http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F", "Tipps%3A+Die+Geheimnisse+einer+erfolgreichen+Bar", BrowserDetect.browser);'  ><img  src='http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16'   class='image-16' alt='bookmark'  style='background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-68px 0px'   data-recalc-dims="1" /> <span class="head">Bookmark</span></a></li><li class="iconOnly"><a rel="_self" href="mailto:?subject=Gastronomie%20Geflüster%20:%20Tipps:%20Die%20Geheimnisse%20einer%20erfolgreichen%20Bar&amp;body=Ich%20habe%20hier%20etwas%20interessantes%20gefunden:%20%20http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/" title="Empfehle Deinen Freunden post : Tipps: Die Geheimnisse einer erfolgreichen Bar "><img src="http://i0.wp.com/www.hoga-pr.de/wp-content/plugins/share-and-follow/images/blank.gif?resize=16%2C16"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/sprite-feb-16.png) no-repeat;padding:0;margin:0;height:16px;width:16px;background-position:-187px 0px" class="image-16"  alt="email" data-recalc-dims="1" /> <span class="head">per Email senden</span></a></li></ul><div class="clean"></div> </div><div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hoga-pr.de%2Fpresseinfos%2Ftipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:110px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='medium' annotation='bubble' href='http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/'></g:plusone></div></div>	          	          <p class="postmetadata alt">
				Der Beitrag wurde am Mittwoch, den 21. September 2016 
				um 08:30 Uhr ver&ouml;ffentlicht	und wurde in				<a href="http://www.hoga-pr.de/gastro/presseinfos/" rel="category tag">Zugeflüstert</a> abgelegt. Du kannst die Kommentare zu diesem Eintrag durch 
				den <a href="http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/feed/">RSS 2.0</a> Feed verfolgen.
								  Du kannst zum Ende springen und ein Kommentar hinterlassen. Pingen ist im Augenblick nicht erlaubt.
                			  </p>
			</div>
		  </div>
		  
    	        <h3 id="respond">Einen Kommentar schreiben</h3>
          <form action="http://www.hoga-pr.de/wp-comments-post.php" method="post" id="commentform">
                  <p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
          <label for="author">Name (erforderlich)</label></p>
          <p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
          <label for="email">eMail (erforderlich) (wird nicht veröffentlicht)</label></p>
          <p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
          <label for="url">Webseite</label></p>
                <p><textarea name="070ef-comment" id="comment" cols="52" rows="10" tabindex="4"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>
        <p><input name="submit" type="submit" id="submit" tabindex="5" value="senden" />
        <input type="hidden" name="comment_post_ID" value="13715" /></p>
        <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>      </form>
      	    	  </div>
      <div id="rechts" class="sidebar">
        <ul>
          <li id="search-3" class="widget widget_search"><h2 class="widgettitle">Sie suchen etwas?</h2>
<form method="get" action="/index.php">
<p>
<input type="text" value="" size="18" name="s" id="si" />
<input type="submit" value="Suchen" id="ss" />
</p>
</form>
</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rechts skyscraper -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0785498203883663"
     data-ad-slot="8979011955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Aktuelle Artikel</h2>
		<ul>
					<li>
				<a href="http://www.hoga-pr.de/presseinfos/tipps-die-geheimnisse-einer-erfolgreichen-bar-13715.html/">Tipps: Die Geheimnisse einer erfolgreichen Bar</a>
						</li>
					<li>
				<a href="http://www.hoga-pr.de/news/saro-gastro-products-laedt-zur-chef-sache-ein-13711.html/">Saro Gastro-Products lädt zur Chef-Sache ein</a>
						</li>
					<li>
				<a href="http://www.hoga-pr.de/veranstaltungen/koch-des-jahres-vorfinale-in-salzburg-13704.html/">Koch des Jahres &#8211; Vorfinale in Salzburg</a>
						</li>
					<li>
				<a href="http://www.hoga-pr.de/news/tepp-ice-platte-von-saro-gastro-products-13702.html/">Tepp-Ice-Platte von Saro Gastro-Products</a>
						</li>
					<li>
				<a href="http://www.hoga-pr.de/neues-vom-steuerberater/steuerliche-beguenstigung-kochjacke-ja-business-anzug-nein-13694.html/">Steuerliche Begünstigung: Kochjacke ja, Business-Anzug nein</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Google+</h2>
			<div class="textwidget"><!-- Fügen Sie dieses Tag an der Stelle ein, an der die Widget erscheinen soll. -->
<div class="g-page" data-width="220" data-href="//plus.google.com/105236478694563073522" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Fügen Sie dieses Tag nach dem letzten Widget-Tag ein. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</li>
<li id="follow-widget-3" class="widget follow_links"><h2 class="widgettitle">Social Networks</h2>
<ul class="followwrap size16 down"><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/email.png) no-repeat top left;padding-left:20px;line-height:20px;" class="email" href="mailto:info@hoga-pr.de" title="Kontakt per Email"><span class="head">Kontakt per Email</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/facebook.png) no-repeat top left;padding-left:20px;line-height:20px;" class="facebook" href="http://www.facebook.com/GastronomieGefluster" title="Facebook"><span class="head">Facebook</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/gplus.png) no-repeat top left;padding-left:20px;line-height:20px;" class="gplus" href="https://plus.google.com/+GastronomieGefl%C3%BCster/posts" title="Google+"><span class="head">Google+</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/linkedin.png) no-repeat top left;padding-left:20px;line-height:20px;" class="linkedin" href="http://www.linkedin.com/in/meierm" title="linkedin"><span class="head">linkedin</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/rss.png) no-repeat top left;padding-left:20px;line-height:20px;" class="rss" href="http://www.hoga-pr.de/feed/" title="RSS feed"><span class="head">RSS feed</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/twitter.png) no-repeat top left;padding-left:20px;line-height:20px;" class="twitter" href="http://twitter.com/hogapr" title="Twitter"><span class="head">Twitter</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/xing.png) no-repeat top left;padding-left:20px;line-height:20px;" class="xing" href="http://www.xing.com/profile/Markus_Meier92" title="Xing"><span class="head">Xing</span></a></li><li class="icon_text"><a rel="nofollow me" target="_blank"  style="background: transparent url(http://www.hoga-pr.de/wp-content/plugins/share-and-follow/default/16/youtube.png) no-repeat top left;padding-left:20px;line-height:20px;" class="youtube" href="https://www.youtube.com/channel/UC5XYYN1H1WeiRnUqCbiYf6g" title="Mein YouTube Kanal"><span class="head">Mein YouTube Kanal</span></a></li></ul></li>
<li id="text-15" class="widget widget_text"><h2 class="widgettitle">Amazon</h2>
			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=gastrongeflue-21&o=3&p=286&l=bn1&mode=kitchen-de&browse=3169321&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="200" height="200" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>

</div>
		</li>
<li id="rss-4" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://gastrojobtalk.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.hoga-pr.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://gastrojobtalk.de/">Gastro Job Talk</a></h2>
<ul><li><a class='rsswidget' href='http://gastrojobtalk.de/karrierespiegel/neue-direktorinnen-fuer-drei-adagio-aparthotels-1205.html/'>Neue Direktorinnen für drei Adagio Aparthotels</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/arbeitsrecht/schadenersatz-arbeitgeber-haftet-bei-unpuenktlicher-lohnzahlung-1189.html/'>Schadenersatz – Arbeitgeber haftet bei unpünktlicher Lohnzahlung!</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/galerie-der-sprueche/warum-koeche-so-wenig-verdienen-1184.html/'>Warum Köche so wenig verdienen …</a></li><li><a class='rsswidget' href='http://gastrojobtalk.de/karrierespiegel/neuer-restaurantleiter-im-the-grand-ahrenshoop-1168.html/'>Neuer Restaurantleiter im THE GRAND Ahrenshoop</a></li></ul></li>
<li id="meta-4" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
						<li><a href="http://www.hoga-pr.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.hoga-pr.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.hoga-pr.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>
<li id="text-13" class="widget widget_text"><h2 class="widgettitle">Blogverzeichnis</h2>
			<div class="textwidget"><a href="http://www.bloggerei.de/rubrik_24_Gourmetblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!-- Blog Top Liste - by TopBlogs.de -->
<a href="http://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=16700" alt="Blog Top Liste - by TopBlogs.de" /></a>
<!-- /Blog Top Liste - by TopBlogs.de -->
<a href="http://www.bloggeramt.de/" title="Blogverzeichnis - BloggerAmt.de" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0px;" alt="Bloggeramt.de" /></a>
<a href='http://www.bloggeralarm.com' target='_blank'><img src='http://www.bloggeralarm.com/buttons/bloggeralarm.png' border='0' title='BlogVerzeichnis' alt='Blog Verzeichnis'/></a></div>
		</li>
		  
        </ul>
		<br />
      </div>
	<div id="fuss">	  
	    <p>
		  Copyright &copy; 2016: Gastronomie Geflüster &bull; 
		  Design im Original von: <a href="http://blogpimp.de/"target="_blank">BlogPimp</a> | <a href="http://appelt-mediendesign.de"target="_blank">Appelt Mediendesign</a> &bull; 
		  mit freundlicher Unterst&uuml;tzung von SoMe communication
		  <br/>&Uuml;ber einen Fachbegriff gestolpert? Unser <a href="http://www.hoga-pr.de/gastro/gastrolexikon/">Gastrolexikon</a> hilft weiter!
	    </p>
      </div>
    </div>

<!-- google-site-verification: google14d36c3bfbcafc48.html -->
  </body>
</html><script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'8568467',post:'13715',tz:'2',srv:'www.hoga-pr.de'} ]);
	_stq.push([ 'clickTrackerInit', '8568467', '13715' ]);
</script>
